Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
CarmenOlivera

Sistema Operativo

Mensajes recomendados


Hola, tengo un Peugeot 407 automático. El sistema operativo, o eso creo, me da problemas, se apaga y se enciende constantemente mientras conduzco, en realidad no se de seguro cual es el problema pero sospecho de las conexiones internas. Espero respuestas, saludos.

Bienvenido. A mi tampoco me queda claro.

Dinos realmente que es lo que le pasa, con todo,lujo de detalles y a ver si podemos ayudarte.

Y aparte.¿Lo has llevado al taller? ¿Le han conectado el ordenador?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Irónico ON: has de formatear. Jajaja.

Irónico OFF: te referirás al sistema eléctrico-datos del coche.

 

Comprueba que la batería está perfecta, porque cuando está baja salen fallos rarísimos. Y lija los bornes.

Y si esto está bien, desconecta la bateria, desconecta los conectores de la bsm y bsi, y límpialos con limpiador de contactos residuo cero.

 

Nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, me acabo de incorporar al club y perdonarme si meto la pata o no me dirijo correctamente. Creo que sé lo que le pasa a Carmen porque a mi me ocurre algo parecido. Después de dejar aparcado el coche un día a pleno sol, al entrar en el vehículo escuche un sonido como si el cd que estaba en el lector estuviese girando. (Sin haber metido la llave en el contacto) PUse la llave saque el cd y el ruido persistia. Arranqué y paré unas cuantas veces y el ruido cesó. 

A partir de ese momento cada pocas horas de conducción (casi siempre con climatizador puesto) el sistema se reinicia, es decir la pantalla se funde a negro aparece el logo del león, y el sistema se ubica en el momento del arrancado.

Es decir si cuando arranqué el coche tenía la radio encendida en Radio Nacional, aunque tras arrancar haya buscado otra emisora y haya realizado una busqueda en el navegador, el sistema vuelve al momento del arranque.

Todas las funciones las realiza normalmente pero cada hora o menos, sistema se apaga y se restablece el último modo.

¿Alguien sabe por qué ocurre esto? Muchas gracias.

 

Acabo de volver de vacaciones con los dedos cruzados para que no dejase de funcionar algo básico, cada x kilometros el sistema se para y se reinicia el solito. Aun no lo he llevado al taller pero me gustaría hacerme a la idea de qué puede fallar para anticiparme y conocer el tema de antemano.

 

Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias por tu rápida respuesta. Si no es el sistema can, entiendo que es el mismo problema que tiene Carmen, es decir el coche funciona, "anda" pero el navegador, que en mi caso concreto permite controlar Gps, climatizador, radio y cd-mp3, se reinicia cada cierto tiempo.

 

En este caso concreto, podría servir la solución que propones de comprobar nivel de batería y conectar y desconectar?

 

La solución  consistiría en una sustitución de ese navegador?

Es posible repararlo? Crees que podría tratarse de un problema a nivel software? o el problema esta en que un componente hardware esta fallando?

 

Muchísimas gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido. A mi tampoco me queda claro.

Dinos realmente que es lo que le pasa, con todo,lujo de detalles y a ver si podemos ayudarte.

Y aparte.¿Lo has llevado al taller? ¿Le han conectado el ordenador?

 

Y ahí se ha quedado Carmen, liada con el "sistema operativo" sin saber que decirnos...  <_<

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas
    • Hola a todos
       
      Este hilo y sobre todo su primer post, pretenden ser un banco de datos para las actualizaciones de firmware y cartografía de los sistemas NAC. ¡Espero que pueda ser de ayuda!

      ATENCIÓN: Es muy importante leer todas las informaciones aquí expuestas antes de descargar y hacer cualquiera de las instalaciones. No me hago responsable de posibles fallos ni doy garantías. Sin embargo, cualquier error puede ser expuesto en este hilo para buscar una posible solución

      ATENCIÓN 2: ¡Este hilo no es para los sistemas SMEG!
      • 24 respuestas
    • Toma 220v  en plazas traseras
      Hola,
       
      Según la documentación del coche el nivel de equipamiento Allure viene equipado con una toma de 220v en la plazas trasera, pues en el mío no viene, existe el hueco pero esta tapado con un plástico.
       
      He preguntado al comercial y para darme largas me ha dicho que seguramente la han dejado de montar para el equipamiento Allure.
       
      Podeis indicar si la tenéis o no y cual la fecha de compra de vuestro vehículo y el nivel de equipamiento.
       
      Saludos
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...