Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
orange

elevalunas 307cc

Mensajes recomendados

Hola compañeros tengo un problema con el elevalunas del pasajero de mi307cc.cuando lo bajo x completo m da fallo y lo tengo que subir pulsando muxas veces el boton.cuando lo reinicio me vuelve a funcionar pero en el momento en el que llega abajo del todo otravez con el mismo fallo.el problema es que no m funciona la capota desde que m dio el primer fallo y en el concesionario no son capaces de arregrarlo.os agradeceria un poco de ayuda.gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No.si lo bajo del todo es cuando no me sube del tiron.pero si lo configuro me va bien y cuando vuelve a llegar abajo del todo otravez me falla.es mas cuando m falla no me funciona el elevalunas con la puerta abierta y si subo la ventanilla sin volver a configurar el elevalunas no m funciona ni el sensor de la maneta queue hace queue baje un poquito el cristal para abrir la puerta.es muy raro y a todo eso le sumo queue no funciona la capota por culpa del elevalunas.toda una odisea

Editado por NamelesS
Normas: escritura sms

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que raro :blink:  Ahora mismo no se me viene a la cabeza nada.

 

Prueba a hacer una cosa, cuando te suba y baje bien, prueba a bajarlo y que alguien tire del cristal impidiendo que baje, sin pasarse... Y antes de que llegue abajo o si se para antes el solo, prueba a subirlo a ver si sube bien o va a golpes.

A ver si es que detecta un sobreconsumo muy elevado y marea al controlador, cosa que no debería, pero estos programadores de peugeot...... Si es así, a buscar un motor de desguace.

 

PD: La escritura tipo "SMS" está prohibida.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A perdona no lo sabia.probare a ver si funciona pero lo que mas me mosquea es que llevé el coche al concesionario antes de que cerraran por un problema en el airbag del conductor y ya tenia ese problema, me cambiaron un cable solamente y cuando salí del taller repogramé el elevalunas y funcionó a las mil maravillas y el techo tambien y he seguido asi 3 meses pero ahora me ha vuelto a pasar y sin concesionario estoy totalmente perdido.cuand pruebe lo que me dices te dire que pasa.gracias por tu ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...