Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
josexote

Fallo y el coche en modo protección.. ayuda por favor.

Mensajes recomendados

El sábado cambiamos la pasta de la junta del carter y la junta de la tapa de balancines.. pues resulta que he comprado el coche hace 2 semanas y vi que tenía fugas de aceite,, y al parecer venían de ahí.

Al hacer todo esto. He cambiado aceite y todos los filtros, etc

Resulta que al encender el motor, me decía que la presión de aceite estaba al mínimo (al dar contacto sin arrancar).. después he arrancado Un par de veces y se ha puesto la señal a tope. He pensado que se tenían que llenar los circuitos.

A los 5 km. Me ha saltado mensaje de anomalia anticontaminacion y se ha encendido la luz de avería motor. No pasa de 2700 rpm. Y no va el turbo...

 

 

Creo que puede ser de unos cables (azul y blanco) que llegan a un conector de unos sensores que hay en la parte de alante del carter, a los que llegan unos tubos de plástico (que por cierto, entran y salen con muchísima facilidad, casi sin hacer nada de fuerza).. Resulta que al quitar esos conectores, un cable se partió por donde se une con el conector "faston".. Lo intentamos reparar pero no conecta bien, tengo que cambiarlo..

 

 

PREGUNTA:

 

¿Es posible que el fallo de anomalía anticontaminación haya salido por la mala conexión de este cable??

 

¿Qué tengo que hacer ahora?? ¿Si conecto el cable correctamente se soluciona o hay que ir a que conecten el coche a la máquina y borren el fallo????

 

¿Hay alguna manera para que salga del modo protección del motor??

 

 

(para colmo, no hemos solucionado las fugas.. ya no sé de donde será, creo que del enfriador donde se rosca el filtro de aceite.. pero no se vé claro)

 

 

Un saludo, perdón por el tostón, y gracias!!!!!!!!!!

!

post-19680-0-22552700-1422870525_thumb.j

Editado por josexote

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo creo que debes ir por partes.

 

Lo primero, ya que tienes localizado lo del conector, arréglalo.

Puede que te sea complicado conectar nuevamente el cable, por lo que yo miraría a pasar por el concesionario y preguntar por un conector nuevo, así te aseguras de que no es lo que falla aunque le pongas el cable, porque puede estar más tocado. No creo que valga mucho.

 

Una vez hecho esto, comprobarás si se va el error y si el coche sale del modo protección. Puede que así sea, y sinó pues es cuando podemos acercarnos al concesionario.

Pero no adelantemos acontecimientos. Haz lo del conector y nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno te comento,

 

He arreglado el conector, y se ha quitado el error y ha salido del modo protección.. Así que era eso, y no ha hecho falta ir a que le borren nada de la centralita.

 

 

Pero me cago en to, tiene más fugas de aceite que antes... grrrrrr no sé si la pasta no quedó bien, o qué pasará, tendremos que volver a hacer todo el trabajo.

 

 

Ahora lo que veo es,, a veces al poner contacto me marca a tope de presión de aceite,, y a veces al mínimo y parpadea.. unas si y otras no.

 

No sé por qué será esto.

 

¿Creéis que podría ser por que los tubillos que llegan quedan poco ajustados???? ¿Qué tal si le pongo unas bridas finitas para que apriete???

 

 

Bueno, ya iré contando..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno te comento,

 

He arreglado el conector, y se ha quitado el error y ha salido del modo protección.. Así que era eso, y no ha hecho falta ir a que le borren nada de la centralita.

 

 

 

 

Bueno, pues asunto resuelto, en cuanto a lo de la fuga de aceite, podemos abrir otro tema para comentarlo allí ¿te parece? Asi no juntamos ambos problemas, que nada tienen que ver.

 

¿Como has arreglado el conector? ¿Y puedes decirnos exactamente en donde va ese conector?

 

 

Ahora lo que veo es,, a veces al poner contacto me marca a tope de presión de aceite,, y a veces al mínimo y parpadea.. unas si y otras no.

 

 

 

Por esto no te preocupes, tal como se comentan en muchos otros temas, el indicador de aceite del Peugeot 307 "falla más que una escopeta de feria".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • [Duda] Sustitucion com2003 9611305XT
      buenas Foro,
       
      Alguno tiene el brico de como configurar el com2003 con el pp2000 o el DiagBox para instalarlo con el angulo de Giro y el ESP.
       
      Quiero ir a lo seguro... 
       
      Gracias
      • 7 respuestas
    • Cambiar cerradura del cierre centralizado
      Hola buenas quiero cambiar la cerradura del cierre centralizado porque está mal y estoy harto de buscar tutoriales vídeos ECT y no doy cómo saber cómo se desmonta . Alguna alma caritativa que me pase enlace de algún vídeo o algo para poder desmontarla gracias de antemano 
      • 5 respuestas
    • Presion anomala del aceite
      Buenas
      Anoche me saltaron estos 2 errores
      Tiene 2 años y medio y 30.000 km
      Esta fuera de garantia el coche...
      Que puede ser?
      Lo cogeran como atencion comercial por ser averia prematura
      En el cuadro salta este chivato en fijo y le salio  lo de la urea pare el coche y encendi y se le quito a la 3 vez.. un chapú nose por donde cogerlo
       
      Gracias a ver si podeis orientarme  quiero llamar a la casa a ver y no mover el coche
       
      • 6 respuestas
    • Duda USB
      Muy buenas a [email protected]!!
       
      Vereis, hace apenas 15 días que ando con mi nuevo 308 GT y me ha surgido una duda acerca de la conexión USB. Para mi sorpresa, solamente contamos con 1 entrada de USB, cosa que imposibilita el hecho de tener conectados un PenDrive con música y el móvil para android auto al mismo tiempo. Mi duda es: Si conecto un HUB de USB, es decir, un aparato de estos que de una toma de USB sacan 3 o 4 (Tipo regleta), ¿el coche reconocerá los 2 USB al mismo tiempo?
       
      Otra cosa sería que pudiera poner música a través de android auto con el móvil pero no se porqué, no se me reproduce por el audio del coche cuando pongo la música a través de android auto (por bluetooth no tengo problema).
       
      Muchas gracias de antemano y saludos!!
      • 8 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 18 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad