Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Bachaterone

Pasar cable de alimentación al habitaculo

Mensajes recomendados

Buenas tardes, necesito pasar en mi 407 un cable de alimentación de la batería al habitáculo para dar chicha a un amplificador que he instalado. Me podéis echar una mano? He visto que hay una especie de tapón de plástico duro con una flecha, puede ser un pasamuro? Gracias de antemano, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entiendo que nadie sabe donde se encuentra el pasamuro del 407 para pasar cable al habitáculo, así que, tomaré el plan B, preguntar en un taller. Cuando tenga la respuesta la reflejare. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, comentaros que he estado toda la mañana intentando pasar el cable, tanto en un sentido como en otro,sin conseguirlo; al lado de los pedales no he visto nada. De todos modos, buscando, acabó de encontrar un compañero que en nuestro modelo ha pasado dicho cable por el paso de rueda del conductor; si no me surge nada, mañana lo probaré y os digo algo. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, todo el gozo en un pozo. He perdido la mañana desmontando el paso de rueda y me he llevado un chasco, lo que al compañero de éste enlace http://m.forocoches.com/foro/showthread.php?t=3194517 le aparece como un pasamuro, en mi caso, sale una especie de tubo como si hubieran utilizado el agujero para sacar un desague. Tenía esperanza en poder pasarlo de ésta manera pero me he llevado chasco. Un saludo

post-2-0-06522900-1441049453_thumb.jpg

post-2-0-15008300-1441049506_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, según el tutorial hay que desmontar el guardabarros del paso de rueda del conductor (el izquierdo), el problema es que lo que para el usuario del tutorial era un agujero, para mí es un tubo. Lo que voy a intentar es localizar algún tapón de goma que pueda haber por la zona del habitaculo que pueda comunicar; como ya sabes no es fácil en tan poco espacio. Entonces lo que me dices es que en el paso de rueda derecho también hay un pasamuros? Puedo probar aunque igual se me quedaría corto el cable aunque es un mal menos. Muchas gracias Calculin69

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se de que tutorial hablas, pero me es indiferente.

Qué pasamuros quieres que exista ahí, hacia el interior?

Si quitas el guardabarros de la izquierda, el que cubre la zona del antiniebla, etc, estás visualizando la zona contra el motor. El interior del coche te queda a la derecha.

 

En la foto que has puesto se ve el tubo por donde va el líquido de frenos.

Y ese tubo, si te fijas como es debido, no va al interior del coche, sino al vano motor.

 

Saludos y suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches, cuando una persona pone la url de un tutorial no debería resultarte indiferente, entre otras cosas porque las fotos no las he puesto yo sino que vienen con el tutorial (lo suyo le habrá costado hacerlo por lo que no hay que menospreciarlo). Por otra parte, si te fijas debidamente, el guardabarros en esa foto está puesto por lo que no hablo de ese tubo sino del que hay debajo de ese plástico negro, en la parte derecha. Creo que por mucho que sepas hay que tener un poco de tacto con las personas, sino poca ayuda brindas. Muchas gracias de todos modos, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compañero, cuando he dicho que me es indiferente, lo digo porque no necesito ver lo que contiene el link para opinar sobre las fotos que tu pones. Ni lo he menospreciado ni lo pretendía.

 

Y en la primera foto no se ve el pasamuros.

Yo te he dado una información en base a las fotos adjuntadas, que supongo que son tuyas.

 

Y me reitero en la respuesta. El pasamuros está tras el guardabarros que no está desmontado en esa primera foto.

 

Si has desmontado y ese pasamuros, que no se si es el mismo porque no has adjuntado foto, está ocupado, has de buscar otro.

 

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Calculin69, quizás queriendo hacer más comprensible el hilo he creado un malentendido entre vosotros dos. Os pido disculpas.

Las fotos las cogí yo del enlace que pone al brico en forocoches, que si mal no he entendido, no es suyo, y las adjunté al mensaje.

Lo hice con la intención de que quedase más clara la cuestión sin tener que revisar todo el brico en el enlace que pone, pero quizás no he conseguido mi objetivo, por lo que veo.  :blush:

 

En fin, espero que se aclare el tema, que digo yo que no será tan difícil pasar un cable al motor ¿no?  ^_^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ostras. Yo creí que esas fotos eran de el. Jaja.

Entonces ya está aclarado. Gracias.

 

No hay más complicación. El habrá desmontado y habrá visto como está el tema.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches, no os preocupéis que no tuvo ninguna importancia y disculpad por la parte que me toca, igual debí poner estas fotos desde un principio. Me lo tomaré con tranquilidad para encontrar el dichoso pasamuro y sino pediré ayuda. Muchas gracias a los dos, un saludo.

post-22094-0-86379400-1441316204_thumb.jpost-22094-0-88132800-1441316498_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad