Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
velectronico

Ruido EGR al parar el motor

Mensajes recomendados

Buenas, quisiera preguntaros si teneis un caso parecido al mio. Desde hace una semana tengo ruidos en las imediaciones de la valvula EGR cuando paro el motor.

Dicho ruido consite en una secuencia de "clic-clac" hasta que el sistema del vehículo se desconecta por completo y se queda todo en silencio
(girar llave, parar motor, ....... clic-clac .......clic-clac .......clic-clac .......clic-clac .......clic-clac .......silencio).

El vehículo en un 308 del 2010, 1.6 HDI de 90cv.

Os confirmo que no se trata del tipico zumbido que se queda cuando tambien paras el motor, ni de las maniobras de apagado de la caja de relés, ni tampoco de los ruidos por dilataciones de los componentes del motor.

Si me confirmais que es un chequeo de la EGR ¿Por que lo hace despues de 5 años? Me gusta revisar la mecaninca habitualmente y nunca antes lo había escuchado. Tampoco ha pasado por Peugeot para la actualización del software.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A veces las electroválvulas del motor, hacen ese ruido segundos después de parar el motor. Revisa si está bien enchufado el conector electrico que va a la Egr. Para ello tendrás que apartar los tubos de admisión que van al filtro del aire. A ver sin tener que sacar el filtro del gasoil de su soporte, le puedes echar un vistazo.

 

 

post-20294-0-25682100-1444764858_thumb.j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me respondo.

 

Comparando con otro vehículo de las mismas caracteristicas y quilometraje hace exactamente lo mismo.

 

Entiendo que puede ser que esté programado para que lo haga pero me sigue estrañando que lo realice despues de 80.000Km.

 

Respecto a lo que comentas cudeiro1993, intentaré llegar a las inmediaciones de la EGR y verificar al 100% que se trara de esta valvula.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad