Saltar al contenido
Foto del mes de julio. ENVÍA TU FOTO. Leer más... ×

juan74es

Mando a distancia no funciona. Posibles causas ¿ COM2000 ?

Mensajes recomendados

Hola, quiero compartir con vosotros una experiencia que quizás os valga a algunos.

Llevo años con problemas con el COM2000: encendido de luces, bocina, etc... Bueno, ya todos conocéis los problemas que da.

Hace unos meses, también empezó a fallar el mando. Primero intermitentemente y ahora ya no va del todo. He probado cambiar pilas, carcasa, etc...

 

Llevé el coche la semana pasada al taller (por otra cosa) y me dijeron que el mando no funcionaba, pero que si emitía, ya que lo comprobaron con la máquina.

Dicho esto, ya se que no no es del mando por lo que, mucho me temo que el COM2000 tambien afecta a la recepción del mando. No se donde está el sensor que recibe la señal, pero quizás esté en el COM2000 ¿Alguien me puede confirmar esto?

 

Dicho lo cual, os comento ahora una "propuesta" del mecánico a la que yo no le veo sentido. A ver que pensáis.

Me dice que lleve el mando a reprogramar y sincronizar con el coche, ya que al emitir y no funcionar, pues es de eso. Me comenta que tengo que hacerlo en todas las llaves, a lo que yo le digo que la de repuesto no lleva mando y que además el coche arranca perfectamente con una y otra, solo es problema de la apertura de puertas.

Me comenta que no, que se reprograman usando la tarjeta de códigos Peugeot y que hay que hacerlo con todas o no funciona, y que así funcionará el mano... No se, no le veo yo lógica a esto.

Por supuetso, llevo así con el mando tiempo, y seguiré abriendo y cerrando con la llave. Me dice que cuesta 30 euros lo que me comenta, pero no tengo claro que sea la salución al problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nosotros tenemos el peugeot 307 desde hace poco, venia con el mando a distancia destrozado, le repare las botoneras y carcasa, he comprobado que el mando emite pero tampoco funciona en el coche, hemos intentado todas las maneras para volver a sincronizarlo y nada de nada... a ver si alguien ha tenido el mismo problema y nos ayuda!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


  • Nuestra selección

    • Fallo climatizado  bizona ACTUALIZADO
      Hola.
      Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.
      La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.
      Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.
      Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).
      Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.
      La cuestión es, porque puede ser este problema?
      Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)
      Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)
      Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.
      Muchisimas gracias a todos
      • 92 respuestas
    • EETT Batería 308
      Estimados
      Consulto si alguien conoce las especificaciones técnicas de la batería del Peugeot 308 1.2 Puretech 130 CV AT con sistema start/stop.
      Favor si alguien las posee y las puede indicar.
      Gracias
      Saludos
      • 6 respuestas
    • VIDEO Ruido 307
      Buenas, os adjunto video de ruido que hace en los bajos del 307, al acelerar o desacelerar. No, en baches o frenazos.
      video 307.mp4
      • 11 respuestas
    • Limpia trasero
      Buenos días.
      Pues eso siguiendo con la labor de volver a poner en funcionamiento el 206,me siguen surgiendo dudas.
      Según el manual para accionar el limpia trasero es girando la parte exterior del mando,el tema es que no hay forma de girarlo.tiene alguna forma especial o poner el mando en alguna posición en concreto?
      Gracias y un saludo
      • 27 respuestas
    • Desmontar asientos y plafones traseros + varios
      Me gustaría desmontar los asientos y los plafones traseros, para ver lo que hay, quitar ruidos y posibles modificaciones. Los asientos no encontré nada, así que me imagino que ira a presión pero por si acaso, no lo e probado con mucha fuerza.
      Alguien lo a desmontado?
      Y si alguien tiene el manual de taller del 307cc, mas que nada por curiosidad, y para cuando me toque repararlo ayuda mucho.
      A si!, alguien tiene la ficha técnica del motor 2.0 gasolina de 136cv?
      • 29 respuestas
×