Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
P309XL

Consulto por consumos

Mensajes recomendados

Buenas, recien pude presentarme en la sección correspondiente. Les comento, mi Peugeot 309 1.4 me esta dando algunos problemas. Por un lado tengo un fuerte consumo de aceite junto con humo blanco/celeste saliendo del escape, pero sin embargo no hay perdida de potencia, funcionan los 4 cilindros, no fallan las bujías, enciende perfectamente, modera bien y lo uso a diario midiendo el aceite y completando cada vez que le falta pero el auto anda perfectamente bien, salimos a diario a carretera con un orden de marcha entre 90-110km/h teniendo picos de hasta 1??y 1?? km/h al rebasar a otros vehículos. 

Por otro lado, la junta de la culata esta quemada, tengo mucho pasaje de aceite al circuito de agua, se tapa el radiador, levanta temperatura, se forma una melaza marron, pero le hago una vez a la semana una limpieza del circuito y el agua se mantiene unos días en 80% limpia. Tengo perdida de agua entre la culata y el block asi como una perdida en la entrada donde va el termostato, cambie el mismo, goma nueva, forma junta bien apretado y sigue perdiendo.

El consumo de combustible ronda los 11km/L en ciudad y cerca de 15km/L en ruta a una velocidad estable de 110 km/h.

 

En fin, como quien dice es una auto que controlando que el radiador este limpio y tenga agua y aceite, funciona con total normalidad perfectamente exceptuando el humo por el escape.

 

Espero alguien pueda asesorarme ya que en 1 mes voy a recorrer unos 1.500 km y quiero hacerle las reparaciones antes del viaje.

 

Saludos a todos

Editado por jjcf
velocidad legal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Totalmente de acuerdo con el compañero, si el aceite y el refrigerante se mete por los cilindros, a través de la junta de culata deteriorada. Tendrás una combustión en el motor, que te produce color blanco o azulado en los gases que salen del escape (blanco: vapor de agua y azulado: aceite quemado).

 

http://www.autonocion.com/color-humo-tubo-de-escape-averias/

http://www.aficionadosalamecanica.com/diagnosis-humos-motor.htm

 

Muy recomendable, esta última página.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, el tema es que el refrigerante no me pasa a los cilindros sino que el aceite pasa hacia el refrigerante. La junta de la culata se que esta soplada y por eso encuentro aceite en el refrigerante, pero lo que si me da intriga es el consumo de aceite ya que esta presente desde antes de soplar la junta. Desde que lo tengo consume y echa humo blanco azulado, pero mas que nada al moderar, al arrancar de un semaforo, en la primera prendida, pero muy escaso o digamos que no echa humo en el funcionamiento, digamos, salimos a carretera rondando a unos 100km/h y el coche va barbaro, consume mucho menos aceite que estando en transito pesado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a hacerle una prueba de compresión de los cilindros. para el tema del humo, revisar con una máquina analizadora de gases como las que tienen en las Itv o en algunos talleres para ver si el motor esta quemando bien, o sin embargo esta contaminando. ¿Tu motor gasolina es de carburación o ya lleva inyección?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mal que no mejora empeora.

Va a ir a mas, evidentemente.

 

Merece la pena cambio de junta de culata? Pregunta precio.

Pero primero comprueba compresión.

Además si antes de romperse la junta ya consumia aceite.... no se yo si merece la pena arreglar junta culata

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad