Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
halconmac

Poner radio 1 din

Mensajes recomendados

Hola,tras mucho mirar en el buscador,no he encontrado la respuesta a lo que quiero saber.Tengo la radio mp3,de la que adjunto foto,y quiero poner una radio de un din.El tema en cuestion,es si solo es quitar una y enchufar la otra.Digo esto,porque en la radio del coche vienen funciones del clima,ordenador de viaje ,etc,y no se si perdere el acceso a esas funciones.Es que la radio original tiene muy poco volumen,la tengo que poner a tope,no se si el anterior dueño ha cambiado los altavoces o si realmente  es asi.

 

un saludo

pe.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He intentado sacar la original,pero parece que estan los tornillos pasados.Otro problema el hueco original es de 21.5 cm x 8cm y la radio que quiero poner es de 18 cm x 5.2 cm.¿Sabeis si hay algun adaptador para poder colocarla?,gracias.

 

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La radio original suena muy bien, quizá sean los altavoces. Para las funciones de clima y demás vendían una botonera, creo que de la propia peugeot, busca que algo hay sobre esa botonera. En cuanto al embellecedor para la radio no te puedo decir, yo cambié la de un megane y eran fáciles de encontrar, supongo que al haber tantos 407 no te costará encontrar algo que te sirva. De serie lleva un buen equipo, yo fui a un taller y me ofrecieron poner un lector usb y sd en el cenicero que se oculta al cerrarlo, también es una idea a considerar. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,ya compre el embellecedor.Ahora estoy buscando radios con pantalla extraible y gps chinas.Tengo tambien que comprar la llave para extraer la radio,pues resulta que tiene que ser torx,y yo dale que te pego con una allen y decia que estaba el tornillo pasado,jejeje.

 

un salu

do

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad