Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Althenwolf

Desprogramación retrovisores abatibles y elevalunas al descargarse la batería

Mensajes recomendados

Hola Compañeros! 

Os cuento mi problema, a ver si alguien me puede echar una mano. Hace un par de meses cambié la botonera del lado del conductor dado que estaba muy gastada. Mi coche es un 308 del 2007 con retrovisores abatibles automáticos. Hasta aquí ningún problema.  La cuestion es que hoy cuando he ido a arrancar el coche, este no tenía batería (tonto de mí dejé las luces encendidas). Después de puentear el coche y arrancarlo todo parecía funcionar correctamente. Sin embargo, y  aquí viene la cuestión concreta, es que la botonera que maneja los retrovisores y las ventanas (es decir la botonera del lado del conductor, la que había cambiado anteriormente) se ha desprogramado. Las luces de la botonera parpadean constantemente y solo funciona para bajar la ventanilla del conductor .  

 

¿Alguien sabe como reprogramarlo? Cualquier ayuda es bien recibida. 

Gracias compañeros

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás reiniciando la BSI se solucione el problema, nunca lo he hecho pero se supone que haciendo esto se solucionan muchos problemas de este tipo. https://www.youtube.com/watch?v=qQwhzngHQw4

Si no te funciona este en concreto busca en google "reset bsi peugeot 308" seguro que alguno te funciona.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de nada, muchas gracias!! 

No he llegado a probar esta solución. He buscado en algunos sitios de internet y dicen que resetear varias veces la BSI hace que se active un sistema de seguridad que la bloquea y la deja inservible. No sé que hay de cierto en esto. Lo que me ha funcionado, ha sido poner la botonera antigua, arrancar el coche, luego apagarlo y, finalmente, volver a poner la botonera nueva.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad