Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
danko6828

Luces interiores

Mensajes recomendados

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 minutos, danko6828 dijo:

Buenos días:

Ayer fuí a encender las luces de cortesía que hay en el interior de mi RIFTER, y cual es mi sorpresa que solo enciende la central, tanto delantera como el techo del centro, pero las cuatro redondas que hay no se encienden. Con el tema del coronavirus, el taller está cerrado y me preguntaba si a alguien le ha pasado esto y si tiene solución, gracias, Un saludo a todos.

Has probao a arrancar el coche y encenderlas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días. 

Pienso. Como te han dicho compañeros ahorro de energia. 

Aunque en 50 días no hemos arrancado muchos nuestros coches... 

No son como los de antes. Bateria para arrancar luces y tocar claxon... 

 

Ahora todo es tecnologia y esa no descansa. 

 

Hace un par de días baje al garaje. Abri y me subí en furgo... Ni recordaba como olía... Arranque. 

Comprobe como cargaba alternador. En visor de tinkervan. Ambas mas de 13 amperios (supongo. Eso marcaba) y después de 10 minutos apague. Seguia teniendo sobre 130...

Saludos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 8 horas, Ultrason dijo:

Pues yo el otro día cambie las luces interiores de halogenas a led. 

y cuando abro la puerta( cuando entran a funcionar las luces de cortesia),  solo funcionan las Centrales y el techo Zenith. las de los lados del plafón solo funcionan si las pulso. No sé si te referias a esto? 

Me podrías decir los tamaños de las bombillas, he recibido un envío de Aliexpress y las cuatro bombillas led me las han mandado de un tamaño menor, yo le he dicho que son las de 36 mm y me las manda de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues yo metilación estas, las pille en amazon, son algo más caras pero dan mucha luz y blanca,  nada de tonos azulados ni cosas raras

Screenshot_20200502_194710.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días: Si he apagado el vehículo, lo he vuelto a arrancar, he salido con él, etc... Tiene las luces de fabrica, no las he cambiado y unca había encendido las luces de cortesía, porque no me han hecho falta.El otro día mi nieta intentó encenderlas y no funcionaban y las de alante tampoco. Pero son solo los pilotos redondos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/5/2020 a las 11:50, Pachi Jump dijo:

Buenos días,

 

Creo que a mí me pasó lo mismo al cambiar las luces del techo. Me dejaron de funcionar las luces laterales del plafón. Además he comprobado que tampoco funciona el cargador usb para los asientos traseros.

Por esto pienso que se ha debido fundir algún fusible común a estos dos elementos. Hay un tema en este foro en el que se habla de ello. Dejo el enlace por si te puede servir:

 

 

Ahí @Anjosafr comenta "Mirar el fusible f9 y el f36 que tengo la lista de todos los fusibles. El f9 está tapado con un plástico y no se ve." El tema es que otro usuario habla de una desconfiguración de la centralita BSI. Por esto me acojoné y deje el tema aparcado (sólo con la luz central led ya da suficiente luz). Ahora quiero retomarlo aunque sólo se por el usb trasero, que me interesa que funcione.

 

Estas son las bombillas que pillé en su día. Las compré con un enlace de este mismo foro y dan una luz excelente (la que funciona :))

 

20200503_113803.thumb.jpg.c73059029148ca5737ce47a18a124513.jpg

 

Una pregunta, no sé si se aprecia en la foto pero la bombilla indica + y -. ¿Sabéis si hay que insertarlas de una manera concreta o es indiferente? Porque en el plafón no indica nada de negativo y positivo. Y claro, antes de ponerme a cambiar fusibles me gustaría tener alguna certeza de que las luces están correctamente.

 

Gracias y un saludo,

 

   

 

ponlas de una manera, si no van, cambialas de posocion. no te vas a cargar ni bombilla, ni fusible ni nada. si puedes mandame un enlace donde pueda comprar esas bombillas porfa

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, valmas dijo:

ponlas de una manera, si no van, cambialas de posocion. no te vas a cargar ni bombilla, ni fusible ni nada. si puedes mandame un enlace donde pueda comprar esas bombillas porfa

un saludo

https://s.click.aliexpress.com/e/_dSxl42d

 

Ahí las pillé.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo las he intentado poner en las luces de matrícula y después no podía poner el protector, a que son más largas y gruesas que las alógenas. ¿Alguien sabe de algún truco?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, Spoul2 dijo:

Hola a todos, a mi me gustaría cambiar las luces de cortesía laterales. Me convencen las de Amazon que habla un usuario más arriba (tienen buenas reseñas). Pero me gustaría saber si valen para luz de matricula, y maletero. Doy por hecho que no dan fallo y funcionan. Ya para asegurarme. 
Saludos a todos y gracias por las ayudas !! 

Sin problema no dan fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo las he pedido y no me han llegado todavía, pero he intentado poner otras en la matrícula y después no se puede poner el plástico protector exterior.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...