Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
irecnus

(duda)¿que cable es..?necesito "energia"para un le

Mensajes recomendados

Hola foreros y gurus del 307.

quiero poner un led intermintente detras de la consola-display, en la tapita esa que algunos la teneis con una especie de caperuza, yo en cambio la tenia vacia. Ya compre en la tienda de electronica un led que a 12v se enciende de forma intermitente. y me gustaria conectarlo al coche., de tal manera que al cerrar el coche se encendiera autmaticamente. se me habia ocurrido coger la "chicha" desde el boton de cancelacion de cerraduras (vamos el que tiene dibujado la llave) pero no se en que cable engancharlo., por que si lo engancho al que enciende la luz, cuando el coche se ponga en marcha, al encenderse el pilotito de la llave, tambien se encendera el disuasorio, y solo me gustaria al cerrar el coche.

¿a donde lo conecto?

muchas gracias

salu2

luis

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tengo el led tambien intermitente, lo unico que no se me abia ocurrido lo d que se conectase cuando cierras el coxe, yo abia pensado en la caja d fusibles que estubiese siempre conectado, xo molaria lo d que solo cuando lo cierres ;) up!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues buscando con un polimetro en el boton de la consola de cerrar puertas tiene que haber un cable que reciba corriente cuando se cierra el coche.

lo primero muchas gracias en contestar a todos,,

lo segundo

¿puedes precisar un poco mas lo de el polimetro..y donde conecto el polimetro y que valo me debe dar????

muchisimas gracias a todos

salu2

luis

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues con el polimetro en posicion de corriente continua 20VCC colocando la banana comun en la masa e ir probando con el coche cerrado con la otra banana entre los demas cables, el valor pues imagino que te dara 12VCC pero vamos a saber, suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues con el polimetro en posicion de corriente continua 20VCC colocando la banana comun en la masa e ir probando con el coche cerrado con la otra banana entre los demas cables, el valor pues imagino que te dara 12VCC pero vamos a saber, suerte!

muchas gracias amigo!!!

lo probaré..pero has pensado que lo mismo tambien eso puede hacer que se ponga en funcionamiento el led si se cierran las puertas cuando el coche se ponga en marcha?

gracias y como te digo probaré

salu2

luis

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo lo enchufé a la radio

el positivo del led al positivo directo de la radio. el negativo del led a positivo de contacto de la radio. De esta manera, cuando quites la llave el positivo de contacto de la radio se transforma en negativo y así sólo lucira cuando apagues el coche. Cuanod pongas la llave en posición de contacto al led le llegará positivo directo y positivo de contacto, entonces no se encenderá.

Yo me volví loco pensando a donde enchufgarlo que me diera positivo con el coche apagado, y es la unica opción qeu encontré y funciona.

Así lo llevo yo, me puse el led en la puerta, como lo llevan los golf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muy sencillo. Exactamente no me acuerdo, pero metí los cables por encima de los pedales, el tapizado ese que hay, y luego los llevé hasta la radio por algún hueco de los plásticos de la consola central, no tuve que desmontar nada e? solo el panel y hacerle un agujero con un destornillador (es más facil con un punzón) para colocar el led. Lo malo es qeu el cable se ve cuando abres la puerta, pero son un par de centímetros. Intenté pasarlos por el pasamuros que hay en la puerta, pero es chungo.

La verdad es que me he explicado fatal, pero lo importante es que no hay que desmontar nada y enchufando a la radio es como funciona cuando apagas el coche. El cable pasa fácilmente hasta la radio, hay mucho hueco. Yo quité el cargador y todo para tener más hueco para meter las manos.

Si no os habeis enterado de algo preguntadme donde os habeis perdido, soy muy malo dando explicaciones y muy bueno poniendo parrafadas que da miedo ponerse a leer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×