Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
abel

Primer problema.

Mensajes recomendados

Pues si... después de algo más de 6 meses y casi 12.000 km tengo el primer problema, no está mal... el 307 entró 6 veces en 6 meses en el taller.

Al lío...

Hace unas semanas empecé a oir un ruidillo en el garaje al aparcar, como si tubiera alguna chapa suelta. Ahora el ruido ya es evidente, pero sólo se oye al ralentí o a muy pocas vueltas.

No se muy bien de donde viene, pero a mi me suena hacia la parte trasera izquierda.

Os dejo un vídeo que grabe con el móvil para que os hagais una idea:

http://www.mediafire.com/?rsjmqmn9rrh

Es en formato MP4, y son unos 6 megas.

¿Alguien más?

¿Alguna idea?

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, a mi también me suena a algo así. Me recuerda mucho al ruido que hacia el coche de mi suegra cuando le rompio una patilla de la pletina que llevan para proteger el turbo.

Tengo que acercarme a comentarselo, pero antes quiero probar a poner la cinta en las ventanillas de atras a ver si me hace ruido que creo que no y así ya lo llevo por todo junto.

Y como comento en otro hilo, hoy me aparecio en la pantalla que tengo que pasar la revisión dentro de 3000 km y sólo tengo 12000...

Voy a tener que preparar una lista.

:P :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que suena a lata. Da la impresión de ser una protección suelta, quizás la de los colectores. Si fuera otra cosa, no desaparecería al acelerar. Las chapitas dejan de vibrar cuando el régimen de giro sube.

Con respecto al indicador de mantenimiento, o la sonda está mal (que es lo más lógico) o el aceite se ha deteriorado. En algunas series de cierto modelo de otro fabricante, en algunos de sus modelos equipados con FAP (que tiene una fase más de post-inyección que no tienen los que no llevan FAP) pasaba algo de gasoil al aceite, lo que hacía que la sonda lo captara y considerase que estaba deteriorado, acortando los períodos de mantenimiento. Cuando un inyector gotea, pasa lo mismo (que no será tu caso, porque no dices que el flower-power vaya mal).

Todo esto es así si el indicador de mantenimiento de los 308 es de los "inteligentes" (cosa que no se). Si es de los de toda la vida, que simplemente restan kilómetros a los ya hechos, nada de lo que he dicho vale.

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola abel sobre ruidos hay algo del Turbocompresor

es que en este ordenador no puedo oir el ruido

luego en el de casa intento oir y te comento

pero en ruidos en el 308 solo hay algo sobre el Turbocompresor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

ola abel sobre ruidos hay algo del Turbocompresor

es que en este ordenador no puedo oir el ruido

luego en el de casa intento oir y te comento

pero en ruidos en el 308 solo hay algo sobre el Turbocompresor

No fastidies... Eso suena muy mal... :unsure: :unsure:

Opino como Lna, que deber ser alguna chapa o protección que está mal sujeta y vibra en bajas...

Y sobre lo del indicador... pues cuando hable con el taller os cuento. Para mi que aunque el libro habla de 30.000, lo programaron para 15.000 y listo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, exactamente me pasa ami lo del ruidito, ayer estuve metido x debajo del coxe le quite la tapa que cubre el motor y x ahi no me suena nada, y mire x todos los lados y no lo encuentro, lo que si es verdad esq me suena x donde el tubo de escape x el lateral izq como una chapilla suelta, de todas formas no pasa nada es cuestion de buscar y seguramente que haya que apretar o enderezar alguna chapita! de todas formas si lo llevas al taller y te lo arreglan comenta de donde era vale? saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

EL TORITO escribió:

hola, exactamente me pasa ami lo del ruidito, ayer estuve metido x debajo del coxe le quite la tapa que cubre el motor y x ahi no me suena nada, y mire x todos los lados y no lo encuentro, lo que si es verdad esq me suena x donde el tubo de escape x el lateral izq como una chapilla suelta, de todas formas no pasa nada es cuestion de buscar y seguramente que haya que apretar o enderezar alguna chapita! de todas formas si lo llevas al taller y te lo arreglan comenta de donde era vale? saludos.

AVISO DEL MODERADOR

como no cambies la manera de escrivir se te borra todos

lee esto

5.B.- No escribas todo en mayúsculas o usando abreviaturas del tipo de los sms. Resulta poco cómodo leer un texto escrito así. Los mensajes escritos de esta manera podrán ser eliminados sin previo aviso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la chapita que t an cambiado es una que va encima del soporte motor inferior (el que va abajo del todo del puente al chasis) es que dond trabajo ya se an cambiado un par ... el franchute que las aprieta taria dormio ese dia ;) jejejejejejje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

3cero8 escribió:

que no suena a cafetera??te han puesto un thp....:P

Mamoncete...!!!

:laugh: :laugh: :laugh:

hdipower escribió:

la chapita que t an cambiado es una que va encima del soporte motor inferior (el que va abajo del todo del puente al chasis) es que dond trabajo ya se an cambiado un par ... el franchute que las aprieta taria dormio ese dia ;) jejejejejejje

Pues la verdad no se exactamente cual fue, pero si es en la parte inferior así que es posible que sea esa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso me paso a mi el primer dia de tner el coche sacado del conce, y era la chapa termica que daba en el escape, que el franchute de turno no la habia colocado bien,me levantaron el coche la pusieron bien y el ruido desaparecio. Mira a ver si te la pone derecha,lo mas pegada posible al chasis y ya veras como el ruido desaparece.

Un saludo¡¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Amortiguadores capot delantero peugeot 407
      Esto lo he hecho años atrás 
      2 amortiguadores (de un peugeot 406 portón maletero)4 tornillos y 4 tuercas.
      • 2 respuestas
    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...