Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con chapa aislante térmica turbo y escape


Recommended Posts

Hola,

hasta ahora no he tenido ningún problema con mi 307 1.6 hdi XS+ en los 65000km que lleva, pero hace un tiempo se rompió una de las orejeras de sujección a la culata de la chapa metálica para aislar térmicamente la turbina y el escape, lo que provoca un ruido como de tractor alrededor de las 1000 vueltas por la vibración; como ya no estava en garantía lo arregle soldando la orejera y añadiendo una arandela, pero solamente ha aguantado unos 3 meses. Hablando con un amigo que trabajo en un concesionario de Peugeot, me contó que es una de las averías típicas y que en algunos casos directamente la quitaban.

Ahora la cuestión es llevar el coche al concesionario para que cambien la pieza con la posibilidad de que vuelva a ocurrir los mismo, ó quitarle la pieza con la posibilidad de que aparezca algún problema debido al calor desprendido por la turbina y el escape. Me gustaría saber si alguien ha tenido el mismo problema, como lo ha solucionado y si ha quitado esta pieza.

Muchas gracias.

Link to post
Share on other sites

Hola,

Que he ido a mirar mi factura de reparacion del " Difusor de Calor del Turbo ".

Supongo que lo que te falla es esa chapa de aluminio que envuelve algo ( el turbo ) y baja

vertical, hasta creo que debajo del motor.

A la mia se le rompieron las dos " orejas " de arriba por donde pasaban los dos tornillos y lo

enganchaban arriba al motor.

Yo, en la revision de los 4 años, les pedi que me la soldaran o algo así. Me dijeron que

eso de aluminio no se podia soldar pero que la pieza valia " poco ".

Redondeando la pieza 24 € + iva, pero la mano de obra de la piecezita 59 Eurazos + IVA.

Es un delito que no se pueda arreglar la dichosa pieza, para mí de dudoso servicio.

En fin.... Buenas vacaciones.

Link to post
Share on other sites

ALF_307SW escribió:

Hola,

Que he ido a mirar mi factura de reparacion del " Difusor de Calor del Turbo ".

Supongo que lo que te falla es esa chapa de aluminio que envuelve algo ( el turbo ) y baja

vertical, hasta creo que debajo del motor.

A la mia se le rompieron las dos " orejas " de arriba por donde pasaban los dos tornillos y lo

enganchaban arriba al motor.

Yo, en la revision de los 4 años, les pedi que me la soldaran o algo así. Me dijeron que

eso de aluminio no se podia soldar pero que la pieza valia " poco ".

Redondeando la pieza 24 € + iva, pero la mano de obra de la piecezita 59 Eurazos + IVA.

Es un delito que no se pueda arreglar la dichosa pieza, para mí de dudoso servicio.

En fin.... Buenas vacaciones.

Aunque es una solución un poco antigua,cualquier herrero te copiará la misma pieza con un trozo de chapa,y no creo que te llegue a cobrar esos 59€,por preguntar...

Link to post
Share on other sites

a mi me paso, pero me entro en garantia y me la cambiaron. me paso con 20.000 km. lo lleve y les pregunte si me la quitaban o que. Me digeron que era un error normal que se soltara. Yo mismo le aprete un poco los tornillos de arriba antes de llevarlo y se quito el ruido, pero al poco tiempo volvio.

Link to post
Share on other sites
  • 4 years later...

Hola gente!

Tengo un 1.6 hdi 2007 sw, y resulta que compré la chapa aislante que va por arriba del turbo, la cambié (a la original se le habían roto los ojales que la agarraban al motor) pero pese a hacer ese cambio, en la parte baja (las chapas de delante y atrás del catalizador) habiendo puesto todos los tornillos siento que sigue haciendo ruido por sacudirse al apagar el motor.

Los otros días en frío toque y vi que se movían (las que van agarradas entre si adelante y atrás del catalizador)

Me preguntaba: ¿esas chapas en algún punto se agarran al motor mismo, como la chapa superior? de ser así... ¿en que parte se agarra?

Agradecería me puedan orientar al respecto jaja por ahora la agarré con un precinto del tornillo más bajo al cubre carter pero... no creo que sea una buena idea, tiene que tener una lógica eso

Abrazos

Nota:uno hilos que hablan de la chapa del turbo

Link to post
Share on other sites

Antes que nada gracias a todos por tan valiosos aportes.

La chapa de arriba que mencionan la he cambiado porque al igual que a ustedes, se le han roto los ojales..

Pero se mueven aún las que van abajo,

Por lo cual tengo la duda de si las dos chapas de abajo se agarran al motor también en algún punto y se han soltado... o si solo bajan así atornilladas por delante y detrás del catalizador y sólo se agarran de esos tornillos de arriba..

Una pena este detalle, conservamos tan bien cuidada la sw que no podemos creer no encontrar la solución aún!

He buscado en los diferentes hilos pero no encuentro referencias a algún tornillo que ajuste las de abajo al motor.

y me parece raro que queden "colgadas" de la de arriba.

Reitero las gracias.

Sergio seguiré tu consejo no las sacare

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...