Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tira de leds en los faros delanteros; opiniones


Recommended Posts

Buenas.

Ya que las luces diurnas están medio fundidas (de leds) estoy pensando seriamente poner las tiras de leds en los faros delanteros conectadas a un interruptor y este a la luz del mechero.

Pero no quiero montar el pifostio de tirar los cables y que ocurra como las que llevo ahora mismo(medi fundidas).

Sé que hay gente en el foro que se las ha puesto, la cosa es saber:

a) Si merece la pena

B) Si se funden los leds a la primera de cambio (es lo que más me preocupa)

B) Alguna recomendación de sitio para comprar (recuerdo que habían dos tipos de tiras, unas más gordas que otras)

He estado mirando el foro de brico a ver si localizaba algún post de este tipo, pero no :(

Link to post
Share on other sites

yo he puesto unas tiras de leds de 24cm creo recordar. me costaron 15€ las dos. la instalacion es como tu dices, con un interruptor, pero yo directamente coji de la bateria.

si quieres ver como quedan encendidas, puedes verlo en el album de fotos del 307 o en mi presentacion, para hacerte una idea creo que valdra

Link to post
Share on other sites

Si quieres un par de fotos ahí las tienes, me quedo con las del 307, las que llevo en el 306, que son como las que te comentan no me convencen tanto, se ven algo mas azules y son blancas. y un led, al ponerlas yo creo que se desoldo y a veces no hace contacto y no luce. Pero ir van bien las 2 aunque las del 307 me gustan muchiiisimo mas aunque se ven tambien un poco mas, las del 306 practicamente ni se ven


post-2-0-65650800-1449860299_thumb.jpg

post-2-0-11627000-1449860309_thumb.jpg

post-2-0-18993900-1449860315_thumb.jpg

post-2-0-40640900-1449860322_thumb.jpg

post-2-0-03242800-1449860331_thumb.jpg

post-2-0-50359200-1449860347_thumb.jpg

Aqui de noche parece que son contosisimas, pero quedan genial

post-2-0-83185000-1449860354_thumb.jpg

Link to post
Share on other sites

tecneca escribió:

Tienen buena pinta... psykhe, tu las has quitado? Creo recordar que las llevabas en el perfil del faro, ¿algún problema?

Las del perfil del faro las quité porque el faro tiene demasiada curva y tenía que estar cada dos por tres retocándolas...

Las de 1Marchi están tremendíssimas, pero menudo curro

Link to post
Share on other sites

tecneca escribió:

Ni de coña voy a abrir el faro (sólo me faltaba eso). ¿Las tiras se pueden meter por encima? La verdad es que quedan muy chulas.

jejeje

la verdad que si que lleva curro, yo creo que las que puese en el 306 se podrian poner igual en este pero no me gustan tanto porque se ven muy azules, seria mejor buscar alguna que fuese mas blanca

Link to post
Share on other sites

tecneca escribió:

¿El problema de las del 307 es que no son resistentes al agua? porque creo recordar que psykhe las tenía iguales, pero por fuera del faro, no? ¿Son esas las que te daban problemas?

¿Alguna tienda para comprar recomendada?

Menudo curro lo del faro.

efectivamente las del 307 no son resistentes al agua, puse unos trocitos para las de posicion de la matricula y pego un pedo al encenderlas por la mañana que lo flipe "literalmente" con la humedad, hizo corto.

las otras si se pueden poner fuera

Link to post
Share on other sites

tecneca escribió:

Yo llevo esas mismas pero por dentro del faro, aunque las mias eran blancas y le puse cinta aislante negra haciendo el efecto como las que venden, aunque yo puse 1 y media, porque si no se quedaban muy pequeñas

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...