Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Se me ha parado en marcha


jpa17
 Share

Go to solution Solved by jpa17,

Recommended Posts

Hola,

Tengo un 307SW 2.0HDI 136CV con menos de 3 meses y unos 2500km.

Hace unos días al arrancarlo me di cuenta que no aceleraba y que se paraba el motor. Lo volví a arrancar y sin tocar nada se paraba. Arranqué de nuevo y pisando el acelerador no aceleraba, se volvía a parar a los 10 segundos. Cuando estaba a punto de llamar a la grua hago la última prueba y todo funciona a la perfección. En ningún momento se encendió ningún testigo y continué como si nada.

Hoy arranco el coche y después de avanzar 100mts, en segunda, y a unos 40km/h noto que el coche no acelera y se me para. Intento arrancarlo y me pasa lo mismo que el otro día, pero después de 4 intentos no funciona. Me ha salido un mensaje de nivel de presión del aceite en el motor insuficiente. He mirado el nivel del aceite y está bien, pero tenía prisa y he dejado el coche aparcado como he podido.

El coché está nuevo. ¿Qué puede ser?. ¿Me arriesgo a llevarlo rodando si me arranca al taller o llamo directamente a la grua?.

Gracias.

Link to comment
Share on other sites


  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Hola,

Tengo un 307SW 2.0HDI 136CV con menos de 3 meses y unos 2500km.

Hace unos días al arrancarlo me di cuenta que no aceleraba y que se paraba el motor. Lo volví a arrancar y sin tocar nada se paraba. Arranqué de nuevo y pisando el acelerador no aceleraba, se volvía a parar a los 10 segundos. Cuando estaba a punto de llamar a la grua hago la última prueba y todo funciona a la perfección. En ningún momento se encendió ningún testigo y continué como si nada.

Hoy arranco el coche y después de avanzar 100mts, en segunda, y a unos 40km/h noto que el coche no acelera y se me para. Intento arrancarlo y me pasa lo mismo que el otro día, pero después de 4 intentos no funciona. Me ha salido un mensaje de nivel de presión del aceite en el motor insuficiente. He mirado el nivel del aceite y está bien, pero tenía prisa y he dejado el coche aparcado como he podido.

El coché está nuevo. ¿Qué puede ser?. ¿Me arriesgo a llevarlo rodando si me arranca al taller o llamo directamente a la grua?.

Gracias.

Hola edØ

Eo tiene pinta de ser la maldita y sucia vávula EGR ....... ve a la Peyó que conocen de sobra el problema ... ahora están poniendo un nuevo modelo de Delphi .

Saludines

Jose

Link to comment
Share on other sites

Guest jesusbua

Yo ni me lo pensaba. Llamada al servicio de asistencia de Peugeot y mañana mismo a recoger coche de cortesia si no lo han arreglado.

Saludos y suerte.

Link to comment
Share on other sites


Muchas gracias por las respuestas. Mañana si arranca lo acerco al taller (me queda a menos de 1km de casa), y si no llamo a la grua. Me preocupa lo de que se pare en marcha, y cómo es posible que con lo peligroso que puede resultar entreguen los coches así (si tan conocido es el problema).

Por cierto, ¿puede tener eso del EGR algo que ver con un consumo elevado y falta de "nervio"?. Antes he tenido un A4 TDI 110 y un 406 HDI 110, y nada que ver con el consumo ni con el tirón. La verdad es que me sorprendió de este coche lo pachorro que es para los 136CV que tiene comparado con el 406 HDI 100, y lo mucho que gasta (más de 9 litros a los 100).

¡¡Gracias a todos!!

Link to comment
Share on other sites

Muchas gracias por las respuestas. Mañana si arranca lo acerco al taller (me queda a menos de 1km de casa), y si no llamo a la grua. Me preocupa lo de que se pare en marcha, y cómo es posible que con lo peligroso que puede resultar entreguen los coches así (si tan conocido es el problema).

Por cierto, ¿puede tener eso del EGR algo que ver con un consumo elevado y falta de "nervio"?. Antes he tenido un A4 TDI 110 y un 406 HDI 110, y nada que ver con el consumo ni con el tirón. La verdad es que me sorprendió de este coche lo pachorro que es para los 136CV que tiene comparado con el 406 HDI 100, y lo mucho que gasta (más de 9 litros a los 100).

¡¡Gracias a todos!!

Hola de nuevo edØ ,

Pues respecto a la EGR , comentarte que resulta que hay una remesa de ellas que cuando empiezan a actuar ensucian el muelle con carbonilla y se quedan abiertas ahogando el motor .

Están haciendo una campaña para la sustitución de esas válvulas , a ti no te habrá dado tiempo a que te llegara la cartita , ahora han hecho unas modificaciones , sobre todo a nivel de muelle y ya no se queda enganchada .

Cuando te cambien la EGR verás que el motor anda , aunque es un poco remolón tiene una buena estirada .... ( yo ando "ligerito" , o sea nada despacio por los 7-7,5 l/100 ) , o sea que te debe bajar ese consumo .

Respecto a las comparaciones de tus anteriores coches ...... no puedes comparar la patada de un motor VAG ( el Audi TDI-110 ) con un motor PSA como es el HDI-136 , aunque que te voy a contar si ya has tenido un 406 HDI-110 .

Y mañana pide un coche de sustitución si no te lo arreglan en el día ( porque no tengan la válvula en stock , p.ej. ..... ) .

Saluidnes

Jose

Link to comment
Share on other sites

joder.. mala suerte de empezar con el 307 y ya una averia tan temprano. Si es la valvula EGR sera una tonteria, pero la da es que sabiendo que esta defectuosa para que te entregan el coche asi, joder si se desprestigian ellos mismos. no lo entiendo.

un saludo y no te preocupes

Link to comment
Share on other sites

Y mañana pide un coche de sustitución si no te lo arreglan en el día ( porque no tengan la válvula en stock , p.ej. ..... ) .

Saluidnes

Jose

Con permiso Jose, mañana si noi está tu coche listo por el motivo que sea exige un coche de sustitución, de no entregartelo llamada a atención al cliente y libro de reclamaciones por inclumplimiento de garantía contractual.

Suerte

Link to comment
Share on other sites

Pues al final esta mañana no arrancaba. He llamado al servicio de garantía y al comentarles lo que pasaba me han pedido el número de bastidor y me han mandado la grua.

Ha venido una especie de pickup que solo podía llevar el coche si era "cerca". El diagnóstico del sr de la grua era que le había hechado gasolina en lugar de gasoil o que se me había roto un inyector.

Al llegar al taller he preguntado si era la EGR y si había una campaña. Me han mirado nuevamente el número de bastidor y me han dicho que no, que la campaña de las EGR es para los 407. Les he llamado ahora y me han dicho que lo están mirando y que la sospecha que tienen, según lo que les dice el ordenador, es que se ha estropeado el caudalímetro. El lunes por la mañana si no tienen el coche me dan el de sustitución.

Gracias por vuestra ayuda!!

Link to comment
Share on other sites

!Hola!. Sólamente comentarte que mi coche es un sw 110 y, desde hace tiempo tengo el mismo problema (aunque no se me enciende la luz de presión de aceite). A veces no acelera (sigue el coche al ralentí aunque tenga el acelerador pisado a fondo) y se para a veces.

Comentar que, aunque hasta ahora no han dado con el problema, estoy bastante contento con el servicio que me estan dando en el concesionario donde lo llevo, han probado multitud de cosas (cambio caudalímetro, limpieza EGR, telecarga ...) . Hoy han intentado con el cambio de la válvula de presión de la bomba inyectora. Ya veremos que tal. Si se soluciona te lo contaré en unos días. Lo mismo te pido si se soluciona el tuyo.

Por lo demás, aparte de un ruido que sale a veces en la parte delantera, y que soluciono echando "tres en 1" en el soporte de la barra estabilizadora, estoy contento con el coche. (Aunque si no dan con la solución al problema que tengo no se que haré con él ya que no me da confianza en los viajes. Espero se solucione).

Link to comment
Share on other sites

Pues al final esta mañana no arrancaba. He llamado al servicio de garantía y al comentarles lo que pasaba me han pedido el número de bastidor y me han mandado la grua.

Ha venido una especie de pickup que solo podía llevar el coche si era "cerca". El diagnóstico del sr de la grua era que le había hechado gasolina en lugar de gasoil o que se me había roto un inyector.

Al llegar al taller he preguntado si era la EGR y si había una campaña. Me han mirado nuevamente el número de bastidor y me han dicho que no, que la campaña de las EGR es para los 407. Les he llamado ahora y me han dicho que lo están mirando y que la sospecha que tienen, según lo que les dice el ordenador, es que se ha estropeado el caudalímetro. El lunes por la mañana si no tienen el coche me dan el de sustitución.

Gracias por vuestra ayuda!!

Hola edØ ,

¡¡¡ Correcto .... !!! , esa campaña es del 4Ø7 pero es en ese motor con FAP , así que por "extensión lógica" y por "síntomas comunes" ( se paran en marcha ............ es eso lo que les pasa ..... ¡¡¡ EGR mala.... muy mala EGR !!! .

Deberías haberles comentado que te ibas de fin de semana al Bierzo a visitar las Bodegas "Dominios de Tares" y que ya tenías pagada la sala de catas , el hotel y demás ..... así que desde el mismo momento que no te lo han dado reparado en el mismo día , has debido EXIGIR ( atendiendo al requerimiento de Petrolo - que de esto sabe un rato- ) el coche de sustitución .

Bueno , parece que vas de buenas , ........... pues tu mismo ... !!! pero el Lunes pide el coche de sustitución como especifica la garantía .

Ya nos contarás

Saludines

Jose

Link to comment
Share on other sites

fernanju, no te preocupes que pondré aquí puntualmente lo que me digan. A mi tampoco se me enciende el testigo del aceite ni ningún otro. Lo único es que alguna de las veces que he intentado arrancarlo ha salido un mensaje de "presión de aceite insuficiente en motor", pero no es sistemático (lo he visto un par de veces de las 20 que he intentado arrancarlo). He mirado el nivel del aceite del motor y es el adecuado.

La sensación que da en mi caso es como si el coche se ahogara. Lo arranco a la primera, sin problemas, y se queda al ralentí sin tocarle nada y el solo se cala en unos 8 segundos. Si cuando lo arrancas le intentas acelerar es como si nada, de hecho el acelerador no actúa en ningún momento y el comportamiento es el mismo que si no tocas el acelerador. Cuando me pasó en marcha lo que sucedió es que de repente el acelerador no respondía y simplemente se fue calando de forma suave (en unos 4 ó 5 segundos).

Una cosa que no he comentado antes es que en el taller me han pedido las dos llaves y la tarjeta esa del código que viene con el coche. Supongo que será por si lo tienen que reprogramar.

jasfm2004, hombre tampoco quería montar el "megapollo" hoy ... esperemos a ver qué pasa el lunes por la mañana. La verdad es que no me hace nada de gracia quedarme sin coche el fin de semana, sobre todo con el plan ese tan genial que me has organizado ;-). Lo que me da pánico es pensar que esto sea el comienzo de un calvario que me haga estar sin coche cada dos por tres y además que pierda la confianza para hacer un viaje sin miedo a quedarme tirado.

Muchas gracias a todos!!

Link to comment
Share on other sites

Petrolo a mi si me paso,pero el coche encendia perfectamente y no daba nngun error en la sabelotodo,"simplemente" que perdia toda la compresion al soltarse el tubo y no tiraba.Nunca me olvidare,en el medio del tunel de Guadarrama adelantando a un trailer y va y el coche se me queda sin fuerza :evil: que mal momento por dios.

Link to comment
Share on other sites

Cada dia estoy mas contento de haber elegido gasolina :)

Y seguro que muchos de los que teneis HDI no haceis mas de 15 o 20mil km/año, pero bueno cosas de modas.

De buen rollito eh!! que mi furgona lleva el hdi de 90 y me va muy bien, claro que hago 50000 km/ al año.

Mas de uno que se tenga que comprar el coche ahora y este entre gasolina y diesel, yo antes pensaria el uso que le voy a dar y los kms al año que voy ha hacer.

Un saludo y poneros duros con el tema haber si teneis suerte.

Link to comment
Share on other sites

Petrolo a mi si me paso,pero el coche encendia perfectamente y no daba nngun error en la sabelotodo,"simplemente" que perdia toda la compresion al soltarse el tubo y no tiraba.Nunca me olvidare,en el medio del tunel de Guadarrama adelantando a un trailer y va y el coche se me queda sin fuerza :evil: que mal momento por dios.
Sobre todo porque siendo como somos los conductores españolitos, se convertirían todos los que llevabas detrás en una jauría de hijosde, achuchándote para no perder 10 nanosegundos de su viaje, en lugar de facilitarte el cambiarte a la derecha ¿no?.
Link to comment
Share on other sites

Nunca me olvidare,en el medio del tunel de Guadarrama adelantando a un trailer y va y el coche se me queda sin fuerza :evil: que mal momento por dios.

A mi me pasó exactamente lo mismo adelantando a un TIR en la autopista cuando saltó la anomalía anticontaminación se lió tal pollo, y lo mejor lo que dice dummy, los coches que venían detrás me dieron recuerdos para todos los miembros de mi familia.. :oops:

Link to comment
Share on other sites

Yo te aseguraría que es la dichosa valvula EGR. A mi me pasó exactamente lo mismo. Eso sí, yo nada más me lo hizo, llamé a peugeot asistencia, lo llevé a la peugeot y me lo arreglaron en el día, dándome otro de sustitución para ir a trabajar (un 1007, que enanez de coche, jajajaja, sobretodo comparado con el mio).

Link to comment
Share on other sites

Dummy la verdad es que no les dio mucho tiempo pero bueno las luces desde atras de un par de ellos no faltaron,me dio el bajon el coche vi que no tiraba y claro el camion no levanto el pie ni mucho menos entonces espere a que pasara y me puse a la derecha con los 4 intermitentes hasta que sali del tunel y me aparte a la derecha,llame alos foreros que iban delante y me dijeron que si podia andar mas o menos 300-400 metros habia una area de descanso y entonces movi el coche para alli,eso si en 2ª por el arcen :shock:

Fueron cuestion de 500 metros de acojone y un minuto escaso pero joer que mal cuerpo macho,sinceramente no me considero muy malo al volante(no penseis que me creo un superpiloto pero echo todo el dia al volante)pero en esa ocasion en especial lo pase mal porque el coche no marcaba ningun fallo ni nada,se me quedaba y no sabia porque y ademas en esa zona que era en bajada vienen como locos :lol::lol:

Link to comment
Share on other sites

  • Solution

Hola a todos de nuevo.

Esta mañana finalmente me han llamado para que pasara a recoger el coche. Al final descartaron el caudalímetro y me han cambiado la EGR. He preguntado si me han puesto "de las nuevas" (no recordaba que eran de Delphi) y me han dicho que han puesto una de las normales de repuesto, siguiendo las instrucciones de Peugeot. Me ha parecido entender que como no era uno de los 407 "de campaña" pues que no me correspondía una "de las nuevas".

El caso es que me he puesto un poco pesado con el hecho de que me habían puesto otra igual y que dentro de otros tres meses estaríamos igual. Han llamado al jefe de taller y me ha dicho que a los que se la han cambiado hasta ahora no les ha vuelto a pasar, pero que si me volvía a pasar que entonces que escribiera carta a la Peugeot y que ya me pondrían una "de las de campaña". ¿Alguien sabe si las EGR de respuesto que usan ya en la Peugeot son de fiar o estamos igual?.

Bueno, que se me olvidaba, he preguntado sin con el cambio de la EGR se solucionaban las vibraciones al ralentí y el consumo excesivo y me han dicho que si. Lo de las vibraciones ya he comprobado que no, aunque me lo esperaba, y lo del consumo ya lo veremos cuando haga unos cuantos kilómetros. El motor lo noto un poco más ruidoso, y en el coche noto algo diferente, no se si será el comportamiento de la iluminación interior que me parece distinto. ¿Puede ser resultado de una reprogramación?. ¿Cómo puedo ver que versión tengo instalada?.

Gracias a todos por la ayuda y los consejos.

Link to comment
Share on other sites

  • 2 weeks later...
 Share

  • Our picks

    • Discos de freno medida
      Buenas tardes, alguien sabe que medida tiene los fiscos delanteros y traseros de nuestra rifter. Se me desformaron y no me lo cubre por ser piezas de desgaste... No tienen ni 35000 km y conducion suave... He pedido precio pero solo los delanteros me cobran 600€ asi que los cambiare yo con un compañero pero he visto dos tamaños diferentes en las paginas web. Si alguien lo sabe que lo comente por aqui. Gracias
      • 7 replies
    • Mando de apertura de puertas del 306
      Buenos días, soy nuevo en el club, por lo tanto un saludo  para todos
      Hace poco he comprado un Peugeot 306 Stile 1.9 D. del año 1998 con motor D-DJY, vehículo con 67.000 KM. muy entero de todo salvo un problema con el mando de llave de contacto.., se ha estropeado el pulsador del mando a distancia y según parece tengo que cambiar la botonadura ó pulsador de la llave..., , sabeís donde me puedo hacerme de dicho repuesto ?, ó en su defecto como solucionar el problema ?.
      Gracias anticipadas
      • 18 replies
    • Cambio cristal espejo exterior
      Buenas tardes
       
      Alguien sabría como se quita el cristal del espejo retrovisor exterior y volver a colocar uno nuevo. Cuales son los pasos?
       
      En el buscador no he encontrado nada.
       
      Un Saludo
      • 8 replies
    • Cambiar bombin de arranque
      Buenas compañeros, se me ha roto el bombin de arranque, arranca pero no retrocede la llave a su sitio, la tengo que volver a mano, así que esta funcionando pero si se mueve un poco la llave rasca el motor de arranque.
      Mi pregunta es: Si cojo uno del desguace y le cambio lo que es el bombin metálico y le pongo el espadín de la llave a la llave original no hay que codificar llaves ni nada no?
       
      Gracias
      • 7 replies
    • Detalles que mejorarías en tu Peugeot 508
      Hola a todos! por hablar y comentar entre todos, siempre veo algunas cosas que pienso "joder, esto lo podrían haber hecho así". Cosas que ya están implementadas en otros vehículos, y que con solo darle un pequeño giro de tuerca, subiría otro peldaño mas. No me refiero a cambiar cosas, en plan "pues la puerta de atras no debería tener tanta caida", sino con lo que tienen, como lo mejoraríais. No se si me explico.
       
      Por ejemplo:
       
      - Ya que trae la opción de perfiles, que sean realmente personalizables, ya que prácticamente solo cambian las emisoras de la radio y el tema. En el que por ej, memorizara el ultimo modo de conducción seleccionado. O ajustes de vehículo...
      -Modo de conducción personalizado. Es decir, un modo en el que yo elija si quiero el motor en eco, normal o sport, suspensión blanda, normal o sport, dirección, etc. Esto ya lo tienen vehículos desde hace años. Creo que esta hecho, a falta de programar un poco mas y tener esto.
      -Acceso manos libres real. Vale, si me acerco se abre al tirar de la manilla, pero para cerrar le tengo que dar o al mando o al tirador. Mi hermana tiene un clio con 5 años y sin ser el tope de gama, tiene esto, y al retirarse 3-4m, se cierra solo y emite un pitido. Útil de cojones. Y creo que la tecnología está ahí, solo falta programar un poco mas, ya que el coche sabe cuando la llave está o no.
      -En la pantalla, algún menú de datos de viaje e información sobre el coche. Algo mas detallado, en cuanto a tiempo de viaje, velocidad media, consumo. Me parece correcta la visualización actual, pero no aprovecha la pantalla que tiene.
      -Si hablamos de pantalla, me parece que está mal aprovechada. Los marcos laterales, deberían ser mas pequeños o incluso escamoteables cuando no haya nada que mostrar. Pierdes tamaño de pantalla, que para el menú de radio no afecta, pero por ej, en cuanto al....
      • 21 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.