Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Mi 307 se ha tomado un tripi, por lo menos.............


Megatron
 Share

Recommended Posts

Contare la historia tal cual sucedio:

-Como algunos de vosotros ya sabeis estoy renovando el maletero una vez mas, y lo estoy haciendo en el parking de mi casa que no hay ni dios, y acostumbro a dejar el coche abierto. En un desespero de calor, subi un momento a casa, a beber y a refrescarme con el aire acondiconado (soy de ibiza y hace mucho calor).

Al volver abajo que sorpresa me encuentro, que teniendo supestamente todo apagado, el marcador estaba como si hubiese encendido las luces, y con todas las luces encendidas, ESP Airbag STOP todas, me marcaba que no tenia ni gota de gasoil, se encendian las lueces interiores y se apagaban.

Al final decido introducir la llave en la ranura para ver que hace, y seguia igual, al final me da por arrancar el coche, y el marcador seguia haciendo el lili, no marcaba revluciones, y el coche empezo a encendor los intermitentes como lo vino de gusto. Total, que decidi que le diese un poco el aire y lo saque a dar un vuelta y seguia igual. En un momento de estos que te pones nervioso, pare el coche, levante el capo, desenchufe el borne de la bateria, y el fusible de las baterias que llevo en el maletero, y problema ``resuelto´´.

Ahora mi pregunta es, que debo hacer? A que se debe? Es normal (no creo)?

En la peugeot no detectan nada ya que como dicen que reseetee el coche no quedo grabado.

Link to comment
Share on other sites



Yo me atreveria a decir que podria ser por un corto que estes haciendo sin querer quizá con algun cable de algun altavoz, o tal vez es que hay algoconectado al positivo de la bateria del motor y al negativo de las del maletero. Apostaria a que se debe a alguna derivacion

Link to comment
Share on other sites

Yo puedo contar algo parecido que hizo el mio, vereis:

Como ya dije en otro post tenia problemas con la alarma, y de cuando en cuando se quemaba y me volvia loco el coche, pues bien , una de esas veces de "quemado de alarma" la alarma estubo haciendo una media sirena extraña, "piuiui, puuuiuuuu" muy raro y se chupo toda la bateria, cuando fui a buscar el coche logicamente n arrancaba, ni siquiera una triste lucecilla, bueno, pues me fui a llevar a l trabajo a mi mujer con la furgona del curro y al volver tenia la intencion de hacer un puente , arrancar el coche y probar de que cargase la bateria con el alternador.

Pues ahora es cuando viene lo del tripi, pongo los cables, furgona enmarcha, le doy al contacto de mi 307, y pa que le di, emèzaron a salir luces intermitentes de todos los colores, las luces de cruce se encendian y apagaban solas e iban al ritmo del motor de arranque, etc.

La cuestion es que despues de varios intentos no habia manera de que arrancara, solo giraba el motor de arranque, y la discoteca mobil, je je.

Se me ocurrio mirar el manual (pues no habre hecho yo puentes ya...) bueno, lo leo , y resulta que antes de dar el contacto, una vez que has hecho el puente sin tocar nada hay que esperar un minutillo si no recuerdo mal, para que se reinicie el sistema, pasado ese minutillo, llave al contacto y.... waala!!! a la primera!!!

Es muy importante que os quedeis con el dato, por si un dia teneis que hacer u n puente, porque os volvereis locos y el coche no arrancara.

Vaya tochazo eh!!!

Bueno , una experiencia mas...

Saludos.

Link to comment
Share on other sites

Algún cable fijo.

Hace cosa de 3 semanas conseguimos solucionar una avería de una fotocopiadora por fin, después de 2 meses.

La muy **** se apagaba cuando quería, daba un código cuando quería, con el tiempo, al final conseguimos ver que solo pasaba cuando actuaba uno de los 2 cajones de papel.

Sorpresa, habían 2 cables pelados, que depende de como se movía la máquina, pues derivaban a masa.

El problema en el coche, es ¿cual? y más teniendo en cuenta que tienes una instalación paralela.

Link to comment
Share on other sites

yo creo que es lo que dice djbichu, lo de los intentos es bastante factible, pero de que te quedas sin bateria?

ami me paso algo parecido con el hyundai yt el equipo de musica, la bateria se descargaba de un dia para otro... probe a quitar el fusible de las instalacion de car audio y seguia haciendo lo mismo... al final

la bateria era de esas sin mantenimiento y se peto literalmente

Link to comment
Share on other sites

Se me ha ocurrido una idea, para los que habeis cambiado ya la bateria, podemos poner cuanto tiempo nos duro la de origen, y kms, que os parece?

El mio a pesar de su poltergeist se recupero y ahora tiene 3 años y sigue con la de origen.

Alguien mas?

Link to comment
Share on other sites

Se me ha ocurrido una idea, para los que habeis cambiado ya la bateria, podemos poner cuanto tiempo nos duro la de origen, y kms, que os parece?

El mio a pesar de su poltergeist se recupero y ahora tiene 3 años y sigue con la de origen.

Alguien mas?

La duración de la batería depende de muchas cosas, uso de coche, si es diesel o gasolina (dicen que se gastan antes la de los coches diesel), equipamiento e incluso del clima, en un clima frió duran mucho menos.

Si os sirve de referencia 5 añitos tenia la batería de mi 306 XS 1.6 y seguía funcionando sin problemas. Lo vendí con la batería de serie. :wink:

Se me olvidaba 91000 km

Link to comment
Share on other sites

Por lo que he comentado con un compañero de la aficion del sonido, es posible que la bateria delantera se descargase, ya que se me habia olvidado, que la bateria de delante es independiente, ya que el cableado hacia las de atras lleva unos diodos, de manera que la corriente solo puede ir hacia atras, y la de delante se tiene que apañar con el alternador, gracias a todos de todos modos

Link to comment
Share on other sites

 Share

  • Our picks

    • 308 - Cambiar altavoces y tweeters modelo 3 puertas.
      Bueno amigos,ya hace tiempo que he hecho esta pequeña reforma y hoy que tengo un hueco os voy a poner un minibrico.

      Estas son las herramientas,por supuesto siempre recomendar unas de buena calidad. Podemos seguir este brico en el foro


      Lo primero es sacar los embellecedores con sumo cuidado



      Después se sacan los interruptores del alzalunas



      Los tornillos del panel





      Separamos el embellecedor del tirador



      Sacamos los tornillos del lateral y del huequecillo donde tiramos de la puerta para cerrarla,hay un taponcito de goma que sale hacia arriba.




      Y tiramos con firmeza del panel,una vez desencajado deberemos darle hacia la parte superior para desencajarlo de la guia de la ventanilla


      Con el taladro y la broca de 5mm sacamos los remaches




      Y ya tenemos el altavoz a nuestra disposición,solo tendremos que cambiar los terminales y colocar los altavoces nuevos.
       
       
      Para los tweeters solo hay que levantar la cubierta y con un leve giro salen.tened cuidado de colocar unos que no sean muy grandes,ya que de lo contrario no van a coger.




       
       


      No está de más que os compreis unas grapas por si os rompe alguna al sacar el panel,suele pasar.
      Y sin más me despido hasta otro nuevo brico...
      Si teneis cualquier duda o aclaración que hacer ya sabeis .
       Saludos.
    • Ayuda con los tipos de conectores
      Hola compis! 
      primero dar gracias a los que siempre estáis ahí echando un cable como los admins y @Calculin69 jajaja 
      bueno; tengo un nuevo problema en la reparación de mi 407 2.0 hdi 2004 motor rhr…
      me he cargado (soy un poco manazas) el conector eléctrico del filtro de gasoil…y a pesar de haber buscado varios por amazon, no me fio de cual. Así que si alguno sabe que tipo de conector es, como se llama o lo que sea, sería de gran ayuda. 
       
      no he comprado ninguno porque me da miedo que la “ficha” no conecte y no se ajuste al filtro (no sé si me entendéis). 
       
      bueno…ya os contaré el final de cómo está quedando pero de momento he cambiado todos los sensores (árbol, cigüeñal, recopia turbo, la bomba de alta presión y limpiado hasta la saciedad) 
       
      os pongo fotos de la clavija
      • 2 replies
    • Filtro Habitaculo o Polen
      Hola compañeros, he buscado por el foro y no encontrado ningún tema de donde se ubica el filtro del habitaculo.
       
      Me gustaría saber donde y como se cambia para tenerlo siempre lo mas limpio posible.
       
      Saludos 🤗
      • 4 replies
    • Con o sin anagrama 508 delantero
      Buenas compañ[email protected]
       
      Alguien se ha animado a quitar el 508 del frontal? El de la parte trasera lo he quitado, quedando mucho mejor pero el de la parte delantera no lo tengo claro.
       
      Adjunto fotos con el anagrama "borrado". Como veis la parte delantera? A mi me tira más por quitarlo pero no se......
      Con y sin.
       
       
       
      • 5 replies
    • Bombillas delanteras, ¿son iguales cortas y largas?
      Buenas, se ha fundido una de las bombillas de cruce, y quisiera saber si son el mismo modelo las de cruce y las largas, y si se las puedo cambiar por unas  led o tengo que ponerle las mismas que trae que creo son halógenas, y en caso de cambiarlas, ¿cuántos K se deben poner?
      Gracias
      • 7 replies
×
×
  • Create New...