Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido en motor 2.2 16v.


Recommended Posts

Buenas, he estado revisando el foro antes de hacer el post pero no me ha dejado nada en claro lo que he visto frente a mi problema.

Tengo un 407 coupe 2.2 16v, cuando lo arranco en frió suena como un hdi, en un principio pensé en los taques porque ademas también consume aceite, pero tras mirar por internet he leído algo de la distribución variable y de alguna especie de problema con un rotor, pero la verdad no me he enterado de nada porque eran foros latinos y le ponen nombres diferentes a las cosas, este ruido lo tengo hace tiempo, al principio arrancaba este ruido sonaba y en unos segundos cesaba por lo que yo imaginé que era porque el aceite tardaba en subir a la culata y lubricarlos, pero últimamente a veces lo arranco y el ruido no cesa nunca ni cuando calienta ni na y lo que he tenido que hacer es meterle un acelerón para que por fin la bomba suba el aceite a la culata.

Me han dicho desde que pase de aceite 5w50 a 10w40 hasta que quite el cárter, desmonté la bomba de aceite y la limpie a fondo.

Estoy un poco perdido y me veo cambiando el aceite antes de tiempo como la vez anterior porque se lo sigue bebiendo, os pediría por favor que me ayudarais en lo que sepáis a ver si lo soluciono antes de que el problema vaya a mayores.

Link to post
Share on other sites

  • 2 years later...

Hola Imanol.

 

Aunque han pasado unos años, refloto el post.

A mi me ocurre lo mismo. En el ultimo cambio de aceite el mecanico ya me metio 10w40.

Pero lo del ruido, me lo han mirado varios mecanicos y de provincias diferentes y ninguno me ha sabido decir si es normal o no.

 

Conseguiste saber algo más??

 

Saludos

Link to post
Share on other sites
  • 3 weeks later...

hace 1 hora, Imanol Coupe dijo:

Yo hace tiempo que me pase al 10w40 y la verdad es que creo que se a reducido bastante ese ruido, por lo demás la verdad no lo he llevado a taller ni nada por este tema

 

Gracias @Imanol Coupe por pasarte despues de tanto tiempo a comentar como te ha ido el tema. Si el coche ha seguido bien, es que no era nada grave, aunque a veces los "ruiditos" son un incordio.

Link to post
Share on other sites
hace 21 horas, Imanol Coupe dijo:

Yo hace tiempo que me pase al 10w40 y la verdad es que creo que se a reducido bastante ese ruido, por lo demás la verdad no lo he llevado a taller ni nada por este tema

 

Resubo el hilo debido a que mi 407 Coupe 2.2 le pasa lo mismo y el chico que me lo vendió hace unos años me comentó de ponerle el 5w30 y asi lo hago. ¿Deberia pasarme al 10w40 que comentais?

 

Un saludo!

Link to post
Share on other sites
hace 21 horas, diazfar dijo:

El clima no prioriza nada si tienes poco gas saldrá por igual la temperatura en ambos lados, otra cosa que sea temperatura diferentes  en cada lado puede ser fallo de la trampilla, otra cosa es cambiar el filtro de habitáculo ayuda mucho al clima.

El mio aparte del ruido consume aceite y por eso lo pasé a 10w40 para reducir el consumo, si le echas 5w30 yo creo que es incluso peor porque lo va a consumir aun mas. Yo creo que es ruido de taques despues d todo el mio tiene casi 180000km y es normal que ya tenga desgastes. En mi caso lo aceleras un poco y se va el rudio supongo que porque al acelerar aceleras la bomba d aceite y ya se lubrican los taques lo necesario pa dejar de hacer ruido.

Edited by admin
Corregir escritura SMS
Link to post
Share on other sites
  • 8 months later...

Hola a todos! Yo también tengo un 807 gasolina 2.2 16v y 200.000 km , lo principal decir que el manual del fabricante indica que este motor tiene un consumo normal de aceite de medio litro cada 1000kmts ..es decir que nuevos ya tragan aceite.

Por otro lado este motor lleva un 5w30 un lubricante muy ligero y al pasarnos al 10w40 y subir la viscosidad del mismo le cuesta pasar por los agujeritos, por tal motivo hace ruido los empujadores hidráulicos hasta que aceleramos. 

Mi motor consume casi un litro cada mil kms pero prefiero seguir usando el 5w30 porque el motor va más fino.

Link to post
Share on other sites
  • 1 year later...

Yo tengo un 407 coupé ya con 300000 y lo que le queda. Cochazo que solo me da satisfacciones. Mantenimiento al día y Ya!! . El ruido ese hace tiempo que lo hace al arrancar y por lo visto es normal . El mecánico me ha dicho que no es nada.A mi me ponen aceite 5w30. Yo lo que hago es dos mantenimientos al año. Y has ahora todo bien

 

 

Link to post
Share on other sites
  • Our picks

    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
×
×
  • Create New...