Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo luces interiores Peugeot 308 (guantera, parasoles y laterales)


jjpp308
 Share

Recommended Posts

NOTA ADMIN: venimos de aquí:

 

 

Hola! Estaba trasteando para cambiar las luces interiores, y ha dejado de lucir la luz de la guantera, la de los parasoles y las de los laterales del panel de arriba...

Será algún fusible seguro, pero está tan innacesible.. he sacado el 16, el 17, el 23 y todos los de 3A que he visto (dos mas o así creo).

 

El problema es que mis fusibles no concuerdan con ninguno de los 2 esquemas que hay por este tema... Mi coche es nuevo, tiene 2 meses y medio.

Adjunto alguna foto a ver si alguien tiene los esquemas o sabe decirme que fusible es. No se ve muy bien por el tema de la inaccesibilidad y que estaba yo solo con una linterna... 

 

Si no me tocará acercarme por el concesionario, a ver que me dicen. No creo que me pongan problemas estando en garantía no?

Un saludo.

 

 

Inked20180422_204451_LI.jpg

20180422_184440.jpg

20180422_204126.jpg

20180422_204028.jpg

Link to comment
Share on other sites

Este finde intentaré con el polimetro a ver... es que los de arriba estan un poco bastante innacesibles!!

 

De todas formas si alguien tiene el esquema de este modelo se lo agradecería muchisimo. Y seguro que más de uno tambien.

 

Un saludo!

Link to comment
Share on other sites

  • 4 weeks later...
El 4/5/2018 a las 0:42, jjpp308 dijo:

Ya lo conseguí encontrar. Debe ser una caja de fusibles nueva, porque ninguno de los post coincidía.

Era el de abajo del todo de la zona que marco en rojo. De 5A.

 

Un saludo.

fusibles.png

Hola. Me ha pasado lo mismo que a ti. Cambiando la de los parasoles me petaron estas, mas la de la guantera, mas las del plafon central y el de atras. No sé que hacer. Que hiciste para arreglarlo? Cambiaste solamente el de la foto? O hiciste algo mas?

Link to comment
Share on other sites

  • 2 months later...
El 27/5/2018 a las 19:24, meganero93 dijo:

Hola. Me ha pasado lo mismo que a ti. Cambiando la de los parasoles me petaron estas, mas la de la guantera, mas las del plafon central y el de atras. No sé que hacer. Que hiciste para arreglarlo? Cambiaste solamente el de la foto? O hiciste algo mas?

Hola. Perdona, acabo de ver tu mensaje.

Si. Cambié el fusible y ya está. El problema fue localizar el fusible. Pero ya sabiendolo vas a tiro hecho.

Qué hiciste al final? Porque por lo que veo fue hace unos meses ya. Supongo que lo habras arreglado ya.

 

Un saludo.

Link to comment
Share on other sites

  • 1 year later...

pues a mi me pasó lo mismo pero mi cuadro de fusibles no es igual, tengo arriba una sola linea horizontal y dos paralelas verticales, cambié todos los fusibles para probar y nada de nada, sigue sin funcionar.

 

llamé a peugeort y me han dicho que lo lleve que puede ser de otra cosa  ¿alguien sabe algo y me evito ir al taller?

 

el mio es del 2015 el 308 SW active blue hdi 1.6

 

gracias

Link to comment
Share on other sites

hace 1 hora, lexabogado dijo:

pues a mi me pasó lo mismo pero mi cuadro de fusibles no es igual, tengo arriba una sola linea horizontal y dos paralelas verticales, cambié todos los fusibles para probar y nada de nada, sigue sin funcionar.

 

llamé a peugeort y me han dicho que lo lleve que puede ser de otra cosa  ¿alguien sabe algo y me evito ir al taller?

 

el mio es del 2015 el 308 SW active blue hdi 1.6

 

gracias

Prueba a dar la vuelta a las lámparas, puede ser que no tengas la polaridad bien puesta.

Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
×
×
  • Create New...