Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo limpia parabrisas trasero


Mati Fuentes Araya

Recommended Posts

Estimados!

 

necesito de su ayuda para poder identificar posible solucion al siguiente fallo de una 3008 año 2014:

 

Al mantener apretado el boton de la apertura del maletero, el limpia parabrisas trasero empieza a moverse parcialmente, lo mismo ocurre si apreto el boton para cerrar la cortina el techo panorámico. 

 

Como dato, se le realizo scanner diagbox para ver posible fallo pero no arroja nada, sin embargo, si hago un test de accionadores del limpia parabrisas trasero este da fallo desconocido. Además, los limpia parabrisas delanteros funcionan bien pero si hago activar del mando  los limpia parabrisas traseros estos quedan en nula respuesta. Adjunto un video de lo que sucede. 

 

Quedo atento a su ayuda, gracias!!

Link to comment
Share on other sites

Hola.

 

Revisa la instalacion electrica del porton, la que esta en las bisagras del porton, va protegida con uns fundas de goma, se suele romper los cables.

 

Si hay algun cable roto, te puede dar fallo, la causa, de abrir y cerra el porton en alguna ocasion se rompen los cables.

 

Saludos.

Link to comment
Share on other sites

hace 3 horas, EA5KD dijo:

Hola.

 

Revisa la instalacion electrica del porton, la que esta en las bisagras del porton, va protegida con uns fundas de goma, se suele romper los cables.

 

Si hay algun cable roto, te puede dar fallo, la causa, de abrir y cerra el porton en alguna ocasion se rompen los cables.

 

Saludos.

 

Perfecto, revisare el cableado del maletero para ver si hay una especie de corte, gracias por tú ayuda.

 

saludos!!

Link to comment
Share on other sites

  • 2 months later...
El 12/6/2018 a las 20:05, Mati Fuentes Araya dijo:

Estimados!

 

necesito de su ayuda para poder identificar posible solucion al siguiente fallo de una 3008 año 2014:

 

Al mantener apretado el boton de la apertura del maletero, el limpia parabrisas trasero empieza a moverse parcialmente, lo mismo ocurre si apreto el boton para cerrar la cortina el techo panorámico. 

 

Como dato, se le realizo scanner diagbox para ver posible fallo pero no arroja nada, sin embargo, si hago un test de accionadores del limpia parabrisas trasero este da fallo desconocido. Además, los limpia parabrisas delanteros funcionan bien pero si hago activar del mando  los limpia parabrisas traseros estos quedan en nula respuesta. Adjunto un video de lo que sucede. 

 

Quedo atento a su ayuda, gracias!!

 

El 14/6/2018 a las 6:15, Mati Fuentes Araya dijo:

 

Perfecto, revisare el cableado del maletero para ver si hay una especie de corte, gracias por tú ayuda.

 

saludos!!

Hola Mati saludos desde México. A mi me acaba de pasar exactamente la misma situación que a ti, llevé el auto al concesionario y después de 4 días no han logrado decirme un diagnóstico, me comenta el jefe del taller que es la primera vez que reciben un auto con esta falla. Me gustaría saber si ya lograste reparar la falla y en caso de que así sea, cuál fue la solución? Un abrazo 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...