Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo sensores aparcamiento ...


vic_nimirceag
 Share

Recommended Posts

Buenas noches,

 

Con casi 5 meses  y 14000 km ya tengo el primer fallo.

No me funcionan los sensores de aparcamiento.

No tengo cámara, solo el dibujo del coche  en la pantalla con las típicas rayas de colores y el pitido correspondiente.

Menuda hostia le di a un coche hoy intentando aparcar basándome en el sistema ...

La semana que viene pasaré por el concesionario a ver qué me cuentan.

Alguien sabe algún truco para resetear el sistema ?

 

Un saludo.

 

 

Edited by vic_nimirceag
Link to comment
Share on other sites


Seguro que hay forma de resetear. Aunque imagino que toca pasar por conce y conectar con diagnosis para activar desde ahí.

Espero no le hicieras nada al aparcar y que todo se solucione de manera rápida y satisfactoria.

Saludos.

Link to comment
Share on other sites

Hace una hora, raxcon dijo:

Igual es muy obvio, pero ¿has probado a desactivar/activar desde los menús de ajustes la ayuda aparcamiento? 

Hola,

 

No solo desactivé/activé desde el menu de ajuste sino que actualizé el navegador para forzar el reinicio del sistema, pero sin exito.

Toca pasar por el taller.

 

Un saludo

 

Link to comment
Share on other sites


  • 2 weeks later...

Buenas noches,

 

Hoy he recojido el coche.

El problema de los sensores de aparcamiento se ha solucionado actualizando el software de las calculadoras del coche.

Me comentaron en el concesionario que no soy el único que le pasó esto y que Peugeot lanzó una actualización específica para soluciones este problema.

 

Un saludo

Edited by vic_nimirceag
Link to comment
Share on other sites

 Share

  • Our picks

    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 37 replies
    • Peugeot 508 blue hdi (calor por el lateral de la consola).
      Hola, tengo un peugeot 508 blue hdi de 2015,desde ace un par de meses e notado mucho calor en el coche en la zona derecha del conductor justo donde apollamos la pierna derecha al conducir, e desmontado el panel y e visto que cada vez que pongo el aire del coche(ya sea aire frio, caliente o solo ventilador)comienza a fugar aire muy caliente, parece que salga por la junta que hay entre los tubos(adjunto foto). 
      Mis dudas son, por un lado como puedo arreglarlo? y por otro lado me guataria saber como a podido estropearse ya que ace un par de meses que me cambiaron el filtro del habitaculo y esta situado a unos 20 cm de la fuga del aire(justo al lado derecho del acelerador) creeis que me lo an podido romper al cambiar el filtro? O es normal que se haya estropeado x el tiempo? 
      Espero que podais ayudarme, gracias
      • 5 replies
    • Error dirección asistida
      Muy buenas, os cuento mi odisea.
      Pierdo la dirección y todo se convierte en un concierto de pitidos...fallo abs, fallo sensor velocidad...."Stop", a veces tb sale el fallo motor... Y en un par de ocasiones....se ha ido la aguja de las revoluciones a 0....y aunque quites el contacto, el motor sigue trabajando.
      Por lo general, siempre se soluciona de la misma manera...parada en arcén, quito contacto, espero unos segundos....y vuelvo a arrancar...desaparecen problemas.
      En un par de ocasiones, no desaparecían y tuve que desconectar la batería unos minutos, bien porque no me dejaba arrancar, o bien xq en cuanto arrancaba salía el error.
      En taller de confianza me hablan de empezar cambiando la bomba....pero no sé...a mi me da que el problema siendo tan aleatorio...me iría a algún componente electrónico.
      Espero que alguien me pueda echar un cable.
      Gracias y saludos.
      • 6 replies
×
×
  • Create New...