Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo sensores aparcamiento ...


Recommended Posts

Buenas noches,

 

Con casi 5 meses  y 14000 km ya tengo el primer fallo.

No me funcionan los sensores de aparcamiento.

No tengo cámara, solo el dibujo del coche  en la pantalla con las típicas rayas de colores y el pitido correspondiente.

Menuda hostia le di a un coche hoy intentando aparcar basándome en el sistema ...

La semana que viene pasaré por el concesionario a ver qué me cuentan.

Alguien sabe algún truco para resetear el sistema ?

 

Un saludo.

 

 

Edited by vic_nimirceag
Link to comment
Share on other sites

Seguro que hay forma de resetear. Aunque imagino que toca pasar por conce y conectar con diagnosis para activar desde ahí.

Espero no le hicieras nada al aparcar y que todo se solucione de manera rápida y satisfactoria.

Saludos.

Link to comment
Share on other sites

Hace una hora, raxcon dijo:

Igual es muy obvio, pero ¿has probado a desactivar/activar desde los menús de ajustes la ayuda aparcamiento? 

Hola,

 

No solo desactivé/activé desde el menu de ajuste sino que actualizé el navegador para forzar el reinicio del sistema, pero sin exito.

Toca pasar por el taller.

 

Un saludo

 

Link to comment
Share on other sites

  • 2 weeks later...

Buenas noches,

 

Hoy he recojido el coche.

El problema de los sensores de aparcamiento se ha solucionado actualizando el software de las calculadoras del coche.

Me comentaron en el concesionario que no soy el único que le pasó esto y que Peugeot lanzó una actualización específica para soluciones este problema.

 

Un saludo

Edited by vic_nimirceag
Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...