Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

cambio de bateria


Recommended Posts

hola, os comento, esta manana he cambiado la bateria y sorpresa, el coche no arranca. Se encienden las luces, se abre y cierra pero no hace nada mas. Es decir, no arranca y en el ordenador de abordo me dice "modo economia activado". Los elevalunas no funcionan tampoco, vamos que es como si al cambiar la bateria de hubiera desprogramado todo.

Y no se que hacer, asi que espero que alguien sepa como volver a programar todo o que debo hacer, y sobretodo si esto que me ha pasado es normal ya que la bateria es nueva. Ahh, por cierto la radio no se enciende tampoco, asi que menudo papelon.

Muchas gracias, espero vuestros consejos:lol:

Link to post
Share on other sites

Vaya, menuda sorpresa no! 8O

¿Has cambiado tu mismo la batería? Si es así dinos los pasos que has seguido.

Si por el contrario te lo han hecho en en taller, mejor que te lo miren ellos.

No sé que puede ser ni como solucionarlo, a ver si alguien te ayuda.

¿Has probado a desconectar y volver a conectar la batería?

Un saludo!

Link to post
Share on other sites

hola, hace unos 5-6 dias que tenia problemas para arrancar, pero arrancaba al final. Pero hace 3 dias se acabo no arrancaba, lo intente 2-3 veces pero la bateria se quedo muerta del todo;

Asi he comprado yo la bateria, he desconectado la bateria vieja y la he sustituido por la bateria nueva, he esperado unos minutos para arrancarlo y nada de nada. Pasa lo que os he dicho antes. No arranca, no funcionan los elevalunas, ni la radio, etc... y no se si sera la BSI (creo que se dice asi,no??) que se ha desprogramado al desconectar la bateria.

Espero que me ayudeis a evitar a ir a peugeot, jejeje, porque sino me diran que es eso y unas cuantas cosas mas, es decir, una super factura.

Un saludo a todos y gracias.

Link to post
Share on other sites

No podria ser algun fusible?

1 saludo

es una opción, coje el manual del vehículo y con el en la mano repasa todos los fusibles.

Sinó, como te dije, desconecta la batería y la dejas así media hora, luego vuelves a conectarla a ver si todo vuelve a la normalidad.

Link to post
Share on other sites

hola, he revisado los fusibles y a simple vista estan bien y he hecho lo de desconectar la bateria durante 30 minutos y volver a conectarla, pero nada sigue igual, no arranca, no funcionan los elevalunas, ni la clima, ni la radio, y en el ordenador de abordo pone "modo economia activado", asi que no se que hacer, al final tendre que llevarlo a la casa y a ver que pasa.

Sigo aceptando sugerencia, gracias a todos.

un saludo

Link to post
Share on other sites

Posiblemente tengas mál el motor de arranque, no te funciona la radio ni los elevalunas porque se ha activado el modo de economia y hasta que no arranques el motor no entra en funcionamiento la radio elevalunas y otros dispositivos. Lo mismo la bateria estaba bien y lo que te fallaba era el motor de arranque, prueba haer si lo arrancas empujando pon el contacto y en segunda velocidad haber si arranca y ves que funcione entoces la radio y elevalunas.

Link to post
Share on other sites

En la "Guia de utilización", respecto a la batería dice:

"-Antes de desconectar la batería, debe esperar 2 minutos después de quitar el contacto.

-No desconecte los terminales estando el motor en marcha.

-No recargue las baterías sin haber desconectado los terminales.

-Cierre las lunas y la persiana de ocultación del techo antes de desconectar la batería. Si las lunas y la persiana no funcionan normalmente después de haber conectado la batería, debe reiniciarlas (ver capítulo "Reiniciación de los elevalunas eléctricos" y "Techo panorámico").

-Después de volver a conectar la batería, ponga el contacto y espere 1 minuto antes de arrancar, con el fin de permitir la iniciación de los sistemas electrónicos. No obstante, si después de esta manipulación, subsisten ligeras perturbaciones, consulte en un Punto de Servicio PEUGEOT.

-Después de desconectar la batería, debe reiniciar la llave con telemando y el sistema de guiado embarcado GPS (ver capítulo correspondiente)."

No se si esto puede servir de ayuda, ya veis que como lo del fusible de la radio, algunas veces la tontería mas grande .....

Link to post
Share on other sites

Hola,

Yo coincido con Antonioortega. A mí se me chamuscó el motor de arranque, y tras un tiempo se activó el modo economía. Nada funcionaba. Y como no podía encender el coche, hasta que le cambié el motor de arranque, nada. Si puedes arrancarlo en 2ª será la confirmación.

Link to post
Share on other sites

ya esta, menuda bromita, al final el fallo me ha costado 360 euros, al parecer lo que estaba jodio era el "regulador de alta presion diesel", yo no se que cojones es, pero me ha costado un huevo. Y al parecer es un fallo mecanico asi que la sabelotodo no te puede avisar, porque no es fallo electrico, por eso se quedo tirada por seguridad no arrancaba.

Gracias a todos.

Link to post
Share on other sites
  • Our picks

    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 3 replies
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
×
×
  • Create New...