Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo con varios códigos de diag (p1445)


reciotuning
 Share

Recommended Posts

Hola compis. Pues me ha salido el típico fallo Sistema antipolución.ya se que está muy tratado y que las causas pueden ser varias. Pero al meterle el diag me da varias cosas...una de ellas...muy extraña. 

 

Es un 307 sw 1.6 hdi FAP.

 

P0422 - Regeneración Inacabada - 

               Petición de regeneración demasiado                         frecuente                   

               Permanente

 

P1445 - Sistema de Aditivación

               Umbral máximo de aditivo en el filtro de                     partículas alcanzado

               Permanente

 

P1351 - Circuito relé de precalentamiento

               Relé alimentado y bujías nunca                                   alimentadas

               Permanente

 

P0238 - Señal Presión Turbo

               Cortocircuito al + o circuito abierto o valor                 demasiado alto

               Intermitente

 

Al que me refiero con extraño es el p1445. He buscado sobre el y no he encontrado nada. Si sobre el 1435... Que sería nivel aditivo bajo. Pero el 45 dice que es alto. He comprobado el depósito y esta a medio nivel. 

 

He conseguido borrarlos... Pero el P0422 se queda siempre.... Y el P1445 he logrado quitarlo poniendole el contador a cero... Pero tras andar un poco con el coche a vuelto a salir.

 

Que hago? Le hago algúna regeneración forzada?

 

Respecto al Símbolo de fallo motor en el cuadro del coche... He de decir que al andar un tie.po tambien se quita... Pero vuelve a salir.

 

Alguien que pueda echarme una mano por donde pueden venir los tiros? Por algún captador? Dadme ideas porfa.

 

Un saludo y gracias de antemano

 

 

Link to comment
Share on other sites


Puede que tengas que hacer una limpieza al filtro Fap. O al menos probad a resetearlo con la diagnosis.

https://www.forocoches.com/foro/showthread.php?t=3742793 

 

El fallo ese de calentadores suele salir por defecto. Si el coche te arranca bien, no le hagas mucho caso.

 

El tema de la señal del turbo no sé si será fallo de alguna electroválvua o fisura por los manguitos que van al turbocompresor.

Link to comment
Share on other sites

Lo de poner el contador a cero ya lo e hecho. La cosa es que depende como le de...sale el fallo en el cuadro o no. Pero metiendole la maquina sigue saliendo el p1445 y el p0422. Como puedo hacerle una regereción forzada? 

Link to comment
Share on other sites


La unidad de motor está en estado de emergencia. Código: P1445 - sistema de aditivación del filtro de partículas. La cantidad de aditivo que queda en el depósito es demasiado importante.

Problema

Se enciende el testigo de avería de motor.

Falta de potencia.

La unidad de motor está en estado de emergencia.

Códigos de avería en la unidad de control de motor:

P1445: Sistema de aditivación del filtro de partículas : La cantidad de aditivo que queda en el depósito es demasiado importante

Causa

La unidad de motor reconoce por un calculo interno que la cantidad de aditivo que queda en el depósito es demasiado importante.

Proceso de reparación

Conectar el encendido.

Conectar un terminal de diagnóstico compatible. Entrar en la unidad de aditivación y realizar la adaptación de reset del primer contador.

hace 14 minutos, reciotuning dijo:

Como puedo hacerle una regereción forzada?

con la maquina de diagnosis 

Link to comment
Share on other sites

Hace una hora, reciotuning dijo:

Tiene 251000. Entonces... Que me recomendais que haga?? El contador ya lo he puesto a cero... Pero el fallo persiste

Te lo han dicho más arriba: Regeneración forzada con máquina de diagnosis. Puedes usar el pp2000 o diagbox para hacer eso. También puedes quitar el fap, si no resulta la regeneración, y llevarlo a un taller peugeot o citroen que tengan máquina para limpiarlo; Cuesta unos 150€. 

A mí me pasó algo similar, y si el nivel de cerina es alto pero el fap no regenera es que no inyecta aditivo. Seguramente tengas la bomba de cerina estropeada.

Link to comment
Share on other sites

hace 8 horas, reciotuning dijo:

Gracias. Pero..mi pregunta es... Como hago la regeneracion forzada? Tengo el diagbox. Gracias otra vez

Hay, blogs, foros, videos de youtube, tutoriales, etc, de cómo hacerlo. Solo hay que hacer la búsqueda.

Link to comment
Share on other sites

hace 9 horas, reciotuning dijo:

Gracias. Pero..mi pregunta es... Como hago la regeneracion forzada? Tengo el diagbox. Gracias otra vez

en que  tengas el diagbox si no sabes como va el tema lo mejor es que lleves a un taller  ya que puede pasar que no haga la regeneración por alguna causa

Link to comment
Share on other sites

  • 2 weeks later...
 Share

  • Our picks

    • Foto del Mes Agosto 2022
      Este mes tenemos ocho grandes participaciones, ¿tienes claro tu favorita? 🤔
      • 11 replies
    • Problema electrónico?
      Os comento todo empezó con avería motor, en la pantalla del cuadro fallo de esp y esporádicamente fallo de direccion asistida, pero el coche iba perfecto.
      Metí máquina y entre los 3 módulos tenia estos fallos:
      U1218 fallo de comunicación BSI
      U1000 No hay comunicacion con nodo de can bus 
      C1510 circuito abierto, fallo de can bus
      U1105 No hay comunicacion con el angulo de direccion
      U1325 no hay comunicacion con el modulo del sensor de funcion dual
      U1308 Fallo de comunicacion con UCE motor
       
      Repito el coche seguía yendo perfecto, me comentaron que se va mucho la bsm que la cambiara y todo seguía igual, pero al volver a poner la mia y borrar fallos vi que ya solo me salía fallo en ESP y dirección, en ambos modulos me salian
      U1105  Sensor angulo direccion, sin señal/comunicacion
       
      ¿Qué haríais ustedes? estoy un poco perdido, no se si pensar si es la bomba de dirección, la placa de dentro...  o si realmente el sensor de ángulo de dirección, que no encuentro como es, ni dónde se ubica, si en el com2000.... no se.
       
      Muchas gracias de antemano y discupad el tochillo jejejeje
       
      Peugeot 407 2.0 hdi 136 cv rhr
      • 2 replies
    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 18 replies
    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
×
×
  • Create New...