Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con temperatura clima. Sonda defect? (radiador).


Recommended Posts

hace 7 horas, Orzoweï dijo:

Así es.

Calienta solo abajo. Las sondas están bien, así que lo achacan al radiador. Son solo 130'000 km pero? En fin, habrá que aceptarl

Yo creo que si puede haber alguna válvula en alguna manguera

Screenshot_2020-12-28-22-38-23-401_com.android.chrome.jpg

Edited by v8sport
Link to post
Share on other sites

  • Replies 42
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

https://www.forum-peugeot.com/Forum/threads/amélioration-de-la-clim-regardons-le-capteur-dhygrométrie-tuto.76780/page-3   HASTA EL OPR 11437 lleva el sensor de humedad 6445 VC.

Para que se me entienda mejor, ilustro:     Detrás de esas rendijas no hay nada! Si, pasa un tubo de acero inoxidable.       

Aquí sin la moldura con las rejillitas que se supone que debería de servir a pasar la información climatologica del abitaculo a alguna sonda que no sé a donde está.      Estoy per

Posted Images

hace 11 horas, v8sport dijo:

Yo creo que si puede haber alguna válvula en alguna manguera

Screenshot_2020-12-28-22-38-23-401_com.android.chrome.jpg

Gracias V8, 

Me acabo de pasar por el taller y me confirman que no lleva ninguna válvula. También me dice que todo el sistema ventilación es algo diferente al modelo anterior ya que yo tengo el restyling y que por eso no tendría problemas con las famosas trampillas. 

He comprado el coche con este problema y solo ahora se ha visto lo que pasa.

Nunca me ha gustado como le funciona la clima al coche. Pero nunca pensaba que podía ser eso y que era cosa dem coche.

Contento me hayo.

Link to post
Share on other sites
hace 11 minutos, v8sport dijo:

Si es verdad el tuyo es el restyling cambia algunas cosas. 

Son vicios ocultos que vienen. 

Haber cuanto es la broma

No quiero ir de sobrado. Pero me da un poco igual lo que me queste. Siempre y cuando no se vaya de madre. Aunque queste 1000€ dejar la climatisación perfecta (frio y calor) se paga y tengo coche nuevo porque lo demás esta perfecto. No voy a tirar el coche por no querer pagar eso. El coche a valido más y es lo que hay. Pero el coche con clima defectuoso es una pesadilla.

El problema es que valga lo que valga (he puesto a la venta en el banco de órganos un riñon a ver si con eso me llega) NO ME LO DEJEN BIEN. Tengo fobias con estas averias que me suelen tocar. 

Link to post
Share on other sites

hace 11 horas, Orzoweï dijo:

No quiero ir de sobrado. Pero me da un poco igual lo que me queste. Siempre y cuando no se vaya de madre. Aunque queste 1000€ dejar la climatisación perfecta (frio y calor) se paga y tengo coche nuevo porque lo demás esta perfecto. No voy a tirar el coche por no querer pagar eso. El coche a valido más y es lo que hay. Pero el coche con clima defectuoso es una pesadilla.

El problema es que valga lo que valga (he puesto a la venta en el banco de órganos un riñon a ver si con eso me llega) NO ME LO DEJEN BIEN. Tengo fobias con estas averias que me suelen tocar. 

Te entiendo muy bien ya me pasó con otro vehículo y tienes que arreglarlo cueste lo que cueste. Más ahora con el invierno. Tranquilo que lo dejaran bien. Ya veras y otra vez a disfrutarlo. 

Link to post
Share on other sites
Hace una hora, v8sport dijo:

Te entiendo muy bien ya me pasó con otro vehículo y tienes que arreglarlo cueste lo que cueste. Más ahora con el invierno. Tranquilo que lo dejaran bien. Ya veras y otra vez a disfrutarlo. 

Muchas gracias por tus palabras.

Felices fiestas, socio.

Link to post
Share on other sites
  • 4 weeks later...

Hola a todos, Ayer me devolvieron el coche. Radiador cambiado. El calefactor del coche sube rápido, no lo hacía antes. A 21,5 ° si hace calor. Pero, lamentablemente, mi cruzada particular no ha terminado. Ahora el reloj del navegador WIP no funciona. Recuerdo que mi modelo es el restyling (2009). No llego ha configurar la hora y si  lo consigo después de media hora se apaga y el reloj se pone a cero y parpadea esto, muy molesto. Antes de entrar en el taller, el reloj funciona perfectamente. Aunque es cierto que después de media hora se apagaba la radio pero 1 segundo después si volvía a encender y el reloj seguía a su hora !!!! Deprimente. No sé qué puede ser. Acepto con mucho gusto sugerencias.

Algún especialista en Windows?

Link to post
Share on other sites
El 23/2/2016 a las 11:51, RMRacing dijo:

Hola compañeros/as!

 

Tengo un Peugeot 407 2.0 HDI 136 cv. de 2004.

 

Desde hace un par de años vengo notando que a veces el aire del conductor y acompañante no salen a la misma temperatura (el climatizador bizona está a la misma temperatura).

 

Hace 1 semana me compré una máquina de diagnosis Delphi y me sale el siguiente error:

 

Error 702: -Sensor de humedad del compartimento del acompañante.

                 - No reconocido.

                 - Permanente.

 

El tema es que llevo días buscando información del error y no encuentro nada. Tampoco sé dónde se encuentra ese sensor.

 

¿Alguien puede ayudarme?

 

Gracias!

Lo quen no sabemos es si @RMRacing lo ha solcuionado. Supongamos que si, ya que no ha vuelto a pasar por el foro.

Link to post
Share on other sites

Hola compañeros, 

Hoy me he puesto a lavar el coche después de estar 1 mes, si 1 mes en el taller y estaba bastante sucio de carrocería, también por la nieve y las veces que lo han sacado para probarlo. Hasta ahí todo ok.

Aprovecho para poner wip en hora y ver que pasa después los 30 fatídicos minutos. Por suerte "todo ok" que a pesar que se apaga se reenciende SIN PERDER LA HORA. En ese aspecto súper contento pero a mi gran sorpresa/disgusto me encuentro un bollo en la parte inferior de la carrocería. Lo que sería las faldas del coche. No me extiendo sobre este asunto. Coche mimado al máximo devuelto con bollo. No sigo!!

 

Quiero aclarar que no se han cambiado las trampillas ya que es el restyling y parece que han subsanado el problema de las dichosas trampillas. Un agobio menos.

Link to post
Share on other sites
hace 54 minutos, admin dijo:

Lo quen no sabemos es si @RMRacing lo ha solcuionado. Supongamos que si, ya que no ha vuelto a pasar por el foro.

Se supone! Una pena que algunos foreros no comenten el desenlace por el cual han entrado pidiendo ayuda/consejo.

Son algo como buitres de la Red si se me permite el simil.

Link to post
Share on other sites
hace 15 horas, Orzoweï dijo:

Se supone! Una pena que algunos foreros no comenten el desenlace por el cual han entrado pidiendo ayuda/consejo.

Son algo como buitres de la Red si se me permite el simil.

Buenas socio!! Ya ví que has solucionado algo y te han hecho un bollo reclamalo.. Siempre que buscó un fallo nunca hay una solución final en los foros. Yo siempre pongo todo para ayudar a los demás por si les sirve. 

Link to post
Share on other sites
  • cudeiro1993 changed the title to Problema con temperatura clima. Sonda defect? (radiador).
El 25/1/2021 a las 13:18, v8sport dijo:

Buenas socio!! Ya ví que has solucionado algo y te han hecho un bollo reclamalo.. Siempre que buscó un fallo nunca hay una solución final en los foros. Yo siempre pongo todo para ayudar a los demás por si les sirve. 

Hola socio,

Que tal por tu tierra?

Espero que bien! 

Aquí confinados así que sin poder sacar de paseo el coche después de llevar más de 1 mes en el taller. Le he conducido solo para llevarlo a casa (25km) el viernes y hoy para ir a pagar y enseñar el bollo. A parte el paseo de poco a servido ya que han puesto en duda de que lo hicieran hoy aunque han salido airosos diciéndome de pasar cuando quisiera para arreglarme lo. Han quedado bien y a mi se me había pasado ya el super mosqueo del domingo. 

Eres probablement de las personas más activas en este sub foro sin hacer de menos a cudeiro y a admin. Yo ayudo lo que puedo sin esperar nada a cambio pero no sobra que se agradezca la ayuda recibida aunque sea solo contando si se ha solucionado o no. Pero bueno, eso es ya según la educación de cada uno.

Un saludo y a seguir cuidando de estas nuestras maquinas.

Foto del bollo. Es poca cosa pero molesta.

20210126_170624.jpg

Edited by Orzoweï
Link to post
Share on other sites
hace 23 horas, Orzoweï dijo:

Hola socio,

Que tal por tu tierra?

Espero que bien! 

Aquí confinados así que sin poder sacar de paseo el coche después de llevar más de 1 mes en el taller. Le he conducido solo para llevarlo a casa (25km) el viernes y hoy para ir a pagar y enseñar el bollo. A parte el paseo de poco a servido ya que han puesto en duda de que lo hicieran hoy aunque han salido airosos diciéndome de pasar cuando quisiera para arreglarme lo. Han quedado bien y a mi se me había pasado ya el super mosqueo del domingo. 

Eres probablement de las personas más activas en este sub foro sin hacer de menos a cudeiro y a admin. Yo ayudo lo que puedo sin esperar nada a cambio pero no sobra que se agradezca la ayuda recibida aunque sea solo contando si se ha solucionado o no. Pero bueno, eso es ya según la educación de cada uno.

Un saludo y a seguir cuidando de estas nuestras maquinas.

Foto del bollo. Es poca cosa pero molesta.

20210126_170624.jpg

Muchas gracias compi!! Aquí estamos tirando y aguantando.. Tengo el coche en el taller. 

Por lo menos mira te van a solucionar el bollo. Yo intento ayudar y solucionar en lo que puedo. 

Link to post
Share on other sites
hace 14 horas, v8sport dijo:

Muchas gracias compi!! Aquí estamos tirando y aguantando.. Tengo el coche en el taller. 

Por lo menos mira te van a solucionar el bollo. Yo intento ayudar y solucionar en lo que puedo. 

Que le pasa al coche?

Link to post
Share on other sites
hace 9 horas, Orzoweï dijo:

Que le pasa al coche?

Al arrancar en frío se me para el coche.. Llevo ya un año con esto y me canse. Ahora está en el taller levantando culata para poder sacar un calentador partido dentro que me lo colaron en la venta del coche. Más aprovechar y hacer distribución y cambiar calentadores y revisar el dichoso fallo de arrancar y se para.. Contento me tiene el peugeot.. La broma es un pico.. He Estado a punto de darle fuego. 

Edited by v8sport
Link to post
Share on other sites
Hace una hora, v8sport dijo:

Al arrancar en frío se me para el coche.. Llevo ya un año con esto y me canse. Ahora está en el taller levantando culata para poder sacar un calentador partido dentro que me lo colaron en la venta del coche. Más aprovechar y hacer distribución y cambiar calentadores y revisar el dichoso fallo de arrancar y se para.. Contento me tiene el peugeot.. La broma es un pico.. He Estado a punto de darle fuego. 

Mamma mia!!!!!!

No sabes cuanto te entiendo.

Esperamos que te lo dejen perfecto y que tengas coche para mucho tiempo.

Hace poco he visto uno a la venta con 500'000 km. Esperemos con los nuestros los supere.

Mucho animo, socio.

Ya nos iras contando.

Link to post
Share on other sites
hace 1 hora, Orzoweï dijo:

Mamma mia!!!!!!

No sabes cuanto te entiendo.

Esperamos que te lo dejen perfecto y que tengas coche para mucho tiempo.

Hace poco he visto uno a la venta con 500'000 km. Esperemos con los nuestros los supere.

Mucho animo, socio.

Ya nos iras contando.

Si ya os iré contando haber como acaba la cosa.. El mio tiene 230.000 km ya ví muchos en venta con 400.000km pero las facturas madre miaaa el susto que te dan

Link to post
Share on other sites
  • Our picks

    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 27 replies
×
×
  • Create New...