Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problemas climatizador


Recommended Posts

Desde hace un par de meses tengo prlblemas con el clima, le enciendo y funciona perfectamente y aproximadamente a los 30 segundos me empieza a salir aire caliente. Pense en que era la sonda del evaporador del clima, pero despues de probar con varias sondas mangadas del desguace, siguio igual.

Le he comprado una nueva y va mejor pero cuando dejo el coche en el curro por la tarde, que esta a tope del sol, el capullo sigue igual, solo que en vez de a los 30 segundos aproximadamente me aguanta como 2 o 3 minutos si me podeis dar algun solucion os lo agradeceria.

Es un clima de los antiguos, quiero decir que no es bizona.

¿Podria ser la sonda que mide la temperatura interior? si pensais que fuera esa por favor decirme como acceder a ella.

Mensaje editado por: efren, el: 04/08/2007 00:38

Link to post
Share on other sites

Hola, cuenta mas cosas.Cuendo dices que sale aire caliente..

¿Sale aire caliente de calefaccion o deja de producir frio?

¿oyes que se desembraga el compresor?

¿lo llevas siempre en auto? si no , has probador hacer un calado de trampillas?

¿Si no lo tocas vuelve a producir frio?

Ya que has cambiado la sonda del evaporador , tienes disponibilidad de polimetro para comprobar el presostato?

Ya cuentas

Saul2.

Link to post
Share on other sites

Si te digo la verdad creo que es calefaccion lo que suelta pero no te lo podria asegurar por que al estar el coche tan caliente no se pero ahora pensandolo tiene que ser calefaccion porque es despues de echar aire frio por lo que los conductos estan ya frios.

Si noto que cuando lo enciendo entra el compresor y no noto que cuando deja de producir frio deje de funcionar, en cuanto a lo de auto si siemtpre lo he llevado en la posicion auto, aunque ya he probado a ponerlo manual y sigue saliendo caliente.

Si lo paro y enciendo empieza a echar frio otra vez pero al rato caliente.

Si tengo posibilidad de polimetro si me explicas donde esta el presostato y como he de hacerlo lo podria mirar.

GRACIAS POR TODO

Link to post
Share on other sites

Suponiendo que no hay humo o algo mas catastrofista.

Si esperas vuelve a salir frio? o ya se queda asi.

Cuando pones el contacto y clima en auto. parpadea 4 seg el punto de los decimales?

Importante es saber si tienes parado el compresor, lo debes de notar al ralenti que carga el motor, prueba entre a/c y eco para notar la diferencia.

Mira los tubos de refrigerate , los que estan entre el motor y el deposito de agua, el gordo tiene que estar frio y el fino caliente ( espera un rato cuando deje de funcionar para ver si el gordo esta frio ya que le quedaria el frio remanente), en el fino hay un sensor que le salen 3 cables este es el presostato.

Si hay frio:

-Prueba un calado de la trampilla : lleva la temperatura a 28º esperas unos segundos y luego lo llevas a 14º esperas y luego deja la temperatura que quieras

-Podrias tener un problema en el motoreductor de la trampilla de mezcla.

Si se para el compresor:

Mide en el presostato en el conector en la parte de los cables utiliza unos alfileres o terminales de alguna resistencia ya que las puntas del tester no entran del todo y no tocan, entre extremos negativo y alimentacion a +4'99v y en el centro señal ,localiza el extremo del negativo , no uses la masa del coche

mide la señal con el coche reposado unas horas, luego mide cuando arranques y hasta que se pare el compresor.

Unsa medidas correctas serian:

sobre 1'2v el coche reposado contacto puesto y sin arrancar

sobre 2'5v el coche en marcha un rato

Si necesitas alguna foto dilo e intare tomarla.

Pasa los datos del coche...

Ya cuentas

Link to post
Share on other sites

Gracias por las respuestas pero despues de probar varias cosillas creo que el capullo del fallo era simplemente que cuando el coche se tiraba al sol bastante rato y se ponia como un horno por alguna razon no debian de hacer buen contacto los conectores de la sonda.

Probe a echar un producto(no recuerdo el nombre) tanto en los contactos de la sonda del evaporador, como en otro conector que hay un poco mas arriba y parece que ya funciona perfectamente.

Gracias por vuestra ayuda y esperemos que se quede en eso

Link to post
Share on other sites
  • Our picks

    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 27 replies
    • @barbudito en el foro, nos dejó una explicación más que detallada, indicando la dificultada que que tuvo al colocarle una cámara trasera a su Peugeot 308. Nos comentaba que la dificultad mayor se debía a que hay que ir con el polímetro, a prueba y error, conectando y desconectando, etc...  Puedes ver y comentarlo en el foro.
      Ya habíamos compartido otros bricos relacionados como:
      Colocación cámara trasera en la matrícula Peugeot 407sw  Indicaciones para instalación cámara traseraPeugeot 308 307 - Poner cámara de visión trasera (I)  307 - Poner cámara de visión trasera (III) Modelo SW  
       
      MATERIALES
       
       
      El precio de los materiales ha sido de unos 170€ aproximadamente (sigue siendo más barato que el extra original). Para realizar este brico he comprado lo siguiente:
      Una interfaz de video en aliexpress (Incluye todo lo necesario para la instalación ENLACE
      Una cámara con salida RCA (Impermeable IP67) (Incluye cable de 5m con dos conectores RCA macho para conectar la camara a l): ENLACE
      Cable adicional 5metros. hifi 2x0,5 : ENLACE (no lo compre por Internet. Me acerque a comprarlo, pero es justo este mismo)
    • Segunda bandeja maletero
      Pues eso chicos, aprovechando que trae dos posiciones para poner la bandeja, me he hecho una de madera, ya que asi si hay que poner algo de peso no se rompa.. os dejo unas fotos 😃 os animo que lo hagais que es facil si os conviene, el vecino que tiene una berlingo ya esta en ello tambien en cuanto lo vio 🤣🤣 
      • 10 replies
    • Llantas 508 gt.
      Buenas tardes a [email protected]
      Alguien monto las llantas del peugeot 508gt en algún otro acabado? 
      Estoy interesado en poner esas llantas a mi 508 2.0 140cv active, tengo la duda si tendré algún problema de roces en alguna pieza. 
      Las que tengo ahora son de 7,5 de ancho y esas son de 8,0. La medida es la misma 235 45 r18. 
      Muchas gracias por vuestra ayuda, un saludo. 
      • 8 replies
×
×
  • Create New...