Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿son paranoias mias?


Recommended Posts

Llevo como unos 1800km. Todo ello recorridos con suma suavidad, circulando normalmente entre 1500-2000 y sin apretarle mucho (de forma esporádica y no de golpe, con el coche ya caliente llegaba a las 2800-3200 durante un tiempo -poco-, ya sabéis, para no amariconarlo).

Bueno, en esta última semana me he pegado como 3 ó 4 homenajes para sentir los cv y he hecho aceleraciones en las que he tocado de cerca las 4000rpm (creo que nunca he llegado). Por supuesto siempre con el coche en caliente. (aprovecho para preguntar, ¿a alguien le pasa la aguja de los 90º?, porque la mía se clava ahí y no sube ni a la de tres)

El caso es que ahora cuando me paro y lo dejo en punto muerto tengo la sensación de que el motor es más ruidoso que los primeros días. No se si era que por aquel entonces estaba amamonado con la cosa del coche nuevo y me parecía perfecto, pero los primeros días al arrancar el coche no oia practicamente nada.

¿alguien que lo acabe de sacar me puede decir si el coche en punto muerto tiene un ruido apreciable del motor? No es que moleste ni mucho menos, pero antes el sonido era vida para los oidos y ahora suena a coche :silly:

Joder...se me va la pinza.

Link to post
Share on other sites

Yo todavía no lo tengo psk, pero síe s cierto que el día que fui a probar el coche con el comercial, me quedé asustadísimo del poco ruido que hizo al arrancar. Digamos que casi ni me enteré de que se había arrancado. Espero que sólo sea paranoia tuya, porque si con 2000 km ya empieza a hacer más ruido... mal asunto...

Saludos

Link to post
Share on other sites

Hola compañeros!!!

Yo tengo hechos ya 3000 km con el coche ( la gran mayoria en carretera ) y si que le he apretado desde los 1800 mas o menos bastante para ver que tal reaccionaba ( he subido a unas 5500 vueltas en un 120cv gasolina ) y lo que dices tu psk es cierto, el ruido de motor a aunmentado un poquito. Ahora la verdad es que se percibe un pelin mas que antes pero, NO OS ALARMEIS, no se nota casi nada. A parte, yo considero que es normal que el coche empiece a hacer un poco mas de ruido porque es logico. Me he montado en algunos coches relativamente nuevos como el nuestro y el ruido es mayor asi que.... Tambien es cierto que los diesel son un poco mas ruidosos y a lo mejor lo notais mas o algo pero yo en el gasolina, he notado un pelin mas de ruido pero para nada algo alarmante.

En cuanto a lo de la temperatura compañeros, deciros que es cierto, la aguja sube a 90 relativamente rapido y no se mueve de ahi para nada, lo que me parece genial.

Bueno, a ver si otros foreros nos comentan sus impresiones, Saludos!!!

Link to post
Share on other sites

Supongo que sera completamente normal, el motor tendra que ir adquiriendo su "olgura" de funcionamiento, al principio, ira mas apretado y se tendra que ir asentando las piezas etc etc.. Ya os contare cuando me den el mio..

Respecto a la temperatura, ya hare la prueba este verano, subir a la sierra en pleno agosto a las 4 de la tarde, a ver si aguanta esos 90º sin moverse xD

Link to post
Share on other sites

  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...