Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mensaje "Olvido freno mano" al arracar


Recommended Posts

Hola a todos,

Desde hace un mes o así algunas veces nada más arrancar el motor me aparece el mensaje de olvido del freno de mano. No parece que el coche se mueva lo más mínimo al arrancarlo como para detectar movimiento de ruedas así que la verdad es que no lo entiendo.

A alguien más le pasa?? lo habéis solucionado o sabéis porque puede ser???

Muchas gracias!

Link to post
Share on other sites


  • 2 weeks later...

A mi me ocurre justo en el momento de arrancar el motor, estando el freno de mano puesto, sin haber tocado el acelerador ni embrague y en punto muerto.

Supongo que para que el coche de ese mensaje deben darse dos condiciones:

-Que esté puesto el freno de mano (esto es cierto)

-Que el coche se esté moviendo o acelerando con una marcha metida y embragado (no se por cual de estas dos se guiará exactamente, pero ninguna de ellas es cierta).

Por lo que supongo que lo que estaría mal es que el coche cree que la 2ª condición también se cumple, es decir, que te estás moviendo o acelerando con marcha metida.... no sé... quizás algún sensor de la caja de cambios que indique que tienes una marcha metida cuando en realidad estás en punto muerto?? a los demás que también le pasa: lo soléis arrancar en punto muerto o pisando embrague y con marcha metida??

Link to post
Share on other sites

Este mensaje lo da porque esta mal el conector que avisa a la BSI de que el freno de mano esta puesto, a mi también me pasa de vez en cuando y depende de como halla tirado del freno de mano al aparcar, si no lo detecta bien pita al apagar el coche... tiene razón JJCF

Link to post
Share on other sites

Pita al apagar el coche??? A mi es que es al contrario, me sale el mensaje justo al arrancarlo. Y he probado a pararlo y arrancarlo directamente con el freno quitado y en ninguno de los dos casos me ha pitado, así que supongo que mi coche no te avisa cuando "falta" el freno de mano sino más bien cuando "sobra".

Y también he estado haciendo pruebas y he visto que para que pite debes estar acelerando y soltando embrague, es decir, si por ejemplo vas a 20 km/h y con la marcha metida pero sin pisar nada el acelerador entonces no pita..... en el momento que aceleres ya sí.....

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 102 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...