Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

pregunta luces al acelerar


Recommended Posts

mu buenas a todos

llevo una semana con el coche y ayer hice el 1er viaje y me di cuenta que al acelerar pa incorporame a la autovia las luces bajaban muxo la intensidad,es normal o creeis que debo llevarlo al taller?muxas gracias

IVYMA:)

Link to post
Share on other sites

hombre si bajan bastante de intensidad si deberias llevarlo ... pero observa si lo hace tambien al girar el volante parado o cuando pones los intermitentes de emergencia si es asi debes llevarlo para que te hagan una telecarga pero nada mas importante ;)

Link to post
Share on other sites

¿Y no podría ser alguna movida en el alternador?

Lo digo porque en el mío (no es un 308, pero sirve para ilustrar el caso :laugh: ) casco hace poco (escobillas salidas y regulador cascado)... y por lo visto el coche fue alimentándose de la batería hasta que ésta claro... se descargo y se paro el coche. Lo que sí que nos dimos cuenta es que falló primero el alumbrado... después el cuadro de instrumentos (boya de combustible, temperatura, etc)... y luego empezó a perder potencia... para terminar parándose. Es como si fuese selectivo y fuese desconectando lo prescindible para mantener en marcha la bomba de combustible.

Lo tuyo puede ser algo parecido, no tan exagerado, pero lo mismo para dar esa potencia que le pides tiene que reducir algo la intensidad de las luces (bien porque tiene algo mal el alternador... bien porque es pequeño -aunque ésto último sería bastante raro...-).

En cualquier caso es raro... suele ser más bien al revés XD, baja la intensidad a ralentí... pero bueno, dejo mi comentario por si se puede aprovechar algo jajja

Suerte ;)

Link to post
Share on other sites

yo lo del bajón al acelerar no lo he notado nunca y ahora no puedo probar porque estoy con la pierna inútil (llevo ya 10 días sin poder pisarle a mi criaturita... :angry: ), pero lo del bajón al girar el volante sí se nota, bastante. Pensaba que era normal por ser eléctrica la dirección. ¿me aconsejáis que lo lleve al taller?

Link to post
Share on other sites

Hombre... yo lo de las luces al girar el volante si me he dado cuenta... pero no es mucho (no se si al girar rápido se notará más, supungo que sí... es que soy de darle suave y con calma jjajaj). Si baja bastante pregúntalo, aunque ya digo, parece ser normal.

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...