Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
perroroke

Ralentin

Mensajes recomendados

Hola mi 206 automático,cuando lo arranco en frío arranca bien, coge el alta y se para, sin acelerar. Vuelvo ha arrancarlo con el pedal un poco pisado para mantenerlo, le doy un aceleron casi afondo y ya se mantiene normal, lo hace en frio y en caliente de vez en cuando ,pero cada vez mas continuo puede ser la VDO? (válvula de ralentín)...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser perfectamente la valvula del ralenti ombre en frio tambien a cuantas revoluciones esta??? pero bueno con estos coches el tema de electronica influye tambien puedes tener la mariposa de admision tocada o picada pero vamos como dice el compañero snake abria que meter un poco el ordenador y mirar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola mi 206 automático,cuando lo arranco en frío arranca bien, coge el alta y se para, sin acelerar. Vuelvo ha arrancarlo con el pedal un poco pisado para mantenerlo, le doy un aceleron casi afondo y ya se mantiene normal, lo hace en frio y en caliente de vez en cuando ,pero cada vez mas continuo puede ser la VDO? (válvula de ralentín)...

lo que dices de la VDO es por que has visto en el motor un cilindro pequeño y negro con esas siglas???

si es asi prueba lo siguiente haber si mejora: coloca el contacto sin poner en marcha y luego suelta el conector de vdo con cuidado de no romper la traba y ahora si dale marcha, tal vez te quede un poco acelerado, no pasa nada, cuenta si se vuelve a parar o se mantiene.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola duendesillos ,bien he probado y va...le puse el contacto, desconecte la válvula y arranco un poco acelerado y se mantuvo por lo que sin duda el problema es de la válvula,sois unos makinas!!!pregunto si la desmonto ,la limpio y al eje de la válvula lo lubrico ¿se podría salvar?,,, es posible que esté de la carbonilla sucio y no se retraiga a su velocidad y de el fallo , como hay veces que lo hace posiblemente no se deslice y trabaje a su velocidad ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

concuerdo con kratos, pero te cuento algo, la limpieza elimina una grasa lubricante especifica que trae original ya que la friccion por desplazamiento del piston de apertura/cierre (va y viene todo el tiempo corrigiendo) se produce entre un material plastico (buje de pvc) y el vastago de guia (acero) y por esto lo especifica de la grasa, no sirve cualquier grasa que no sea apta para el antagonismo en la densidad de estos dos materiales, por optima que sea para otras aplicaciones, al poco tiempo se desgasta el pvc y estamos peor que antes, al principio los limpiaba como parte del mantenimiento en servicios de mas de 30000km por encontrar mucho hidrocarburo depositatado en la valvula y al tiempo teminaban estropeados y por culpa mia en mi buena intencion de protegerlo, investigue el caso comentandolo en un curso con magnetti marelli y lo que conte fue dicho por el instructor, y aunque esto se pueda tomar como una actitud comercial de cambiar y no limpiar yo confirmo que es verdad, pero vamos que aqui son baratos y creo que en españa tambien, la certeza de que el problema esta en la valvula ya la tienes, asi que nuevo y listo, por otra parte yo no lo veeria como un gasto sino como una invercion al placer de conduccion, pone muy nervioso y mas aun con cca que no lo puedes largar en cambio para que retome marcha, saludos y un gusto haber podido ayudar, Carlos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 15 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad