Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
perroroke

Ralentin

Mensajes recomendados

Hola mi 206 automático,cuando lo arranco en frío arranca bien, coge el alta y se para, sin acelerar. Vuelvo ha arrancarlo con el pedal un poco pisado para mantenerlo, le doy un aceleron casi afondo y ya se mantiene normal, lo hace en frio y en caliente de vez en cuando ,pero cada vez mas continuo puede ser la VDO? (válvula de ralentín)...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser perfectamente la valvula del ralenti ombre en frio tambien a cuantas revoluciones esta??? pero bueno con estos coches el tema de electronica influye tambien puedes tener la mariposa de admision tocada o picada pero vamos como dice el compañero snake abria que meter un poco el ordenador y mirar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola mi 206 automático,cuando lo arranco en frío arranca bien, coge el alta y se para, sin acelerar. Vuelvo ha arrancarlo con el pedal un poco pisado para mantenerlo, le doy un aceleron casi afondo y ya se mantiene normal, lo hace en frio y en caliente de vez en cuando ,pero cada vez mas continuo puede ser la VDO? (válvula de ralentín)...

lo que dices de la VDO es por que has visto en el motor un cilindro pequeño y negro con esas siglas???

si es asi prueba lo siguiente haber si mejora: coloca el contacto sin poner en marcha y luego suelta el conector de vdo con cuidado de no romper la traba y ahora si dale marcha, tal vez te quede un poco acelerado, no pasa nada, cuenta si se vuelve a parar o se mantiene.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola duendesillos ,bien he probado y va...le puse el contacto, desconecte la válvula y arranco un poco acelerado y se mantuvo por lo que sin duda el problema es de la válvula,sois unos makinas!!!pregunto si la desmonto ,la limpio y al eje de la válvula lo lubrico ¿se podría salvar?,,, es posible que esté de la carbonilla sucio y no se retraiga a su velocidad y de el fallo , como hay veces que lo hace posiblemente no se deslice y trabaje a su velocidad ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

concuerdo con kratos, pero te cuento algo, la limpieza elimina una grasa lubricante especifica que trae original ya que la friccion por desplazamiento del piston de apertura/cierre (va y viene todo el tiempo corrigiendo) se produce entre un material plastico (buje de pvc) y el vastago de guia (acero) y por esto lo especifica de la grasa, no sirve cualquier grasa que no sea apta para el antagonismo en la densidad de estos dos materiales, por optima que sea para otras aplicaciones, al poco tiempo se desgasta el pvc y estamos peor que antes, al principio los limpiaba como parte del mantenimiento en servicios de mas de 30000km por encontrar mucho hidrocarburo depositatado en la valvula y al tiempo teminaban estropeados y por culpa mia en mi buena intencion de protegerlo, investigue el caso comentandolo en un curso con magnetti marelli y lo que conte fue dicho por el instructor, y aunque esto se pueda tomar como una actitud comercial de cambiar y no limpiar yo confirmo que es verdad, pero vamos que aqui son baratos y creo que en españa tambien, la certeza de que el problema esta en la valvula ya la tienes, asi que nuevo y listo, por otra parte yo no lo veeria como un gasto sino como una invercion al placer de conduccion, pone muy nervioso y mas aun con cca que no lo puedes largar en cambio para que retome marcha, saludos y un gusto haber podido ayudar, Carlos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...