Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Invitado: Robertone

Nuevo radar en la m40

Mensajes recomendados

Invitado: Robertone

os pongo el enlace donde viene donde está y como funciona, cuidadin:http://www.periodistadigital.com/secciones/espana/object.php?o=46178

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro enlace de interés para los que vengáis a Sevilla en Semana Santa o en feria cuidadin que se están poniendo las botashttp://sevilla.abc.es/sevilla/pg050321/prensa/noticias/Sevilla/Sevilla/200503/21/SEV-SEV-039.asp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me parece fenomenal lo del puente puesto que en el mes de septiembre llevando la velocidad permitida vi como un coche me quito "la pintura del coche" y claro como había atasco preparao la de dios. Estuve atascado en el puente como una hora. Por suerte no murio nadie.Todos nos saltamos los limites de velocidad pero a nadie se le ocurriría entrar en su garaje a 60 Km/h. Hay zonas donde la velocidad hay que respetarla siempre y sin excepción.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pero lo que no me parece normal es que se ponga a hacer fotos a las 10 de la noche en una autopista de 3 carriles con una visión de por lo menos 1 kilómetro. como es el caso de este de la m40, ir ahí a esas horas a 100 es jugarse el pellejo, parece que vas parado, uno pierde la atención por completo en una vía tan ancha con tanto espacio y a tan poca velocidad, por cierto el 90 por ciento de los usuarios pasamos por ese punto a mas velocidad....... otra cosa es que en plena hora punta la gente vaya ni si quiera a 100, creo que tendría que haber unas señalizaciones especiales o tramos horarios o algo... pues es límite es exagerado en horas de poca circulación e insuficiente en horas punta.... ¿solución? no lo tengo muy claro, pero si tengo claro que no es el mejor lugar para colocar un radar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

he visto otro, en la carretera de toledo a la altura de getafe, según se sale de madrid en las proximidades del hospital, lo que no me acuerdo es si antes o después del mismo, pero está colocado en una señalización luminosa que han puesto nueva

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo por costumbre en la M-30 y en la M-40 de un tiempo a esta parte no paso de sus límites (90/100). Es muy fácil que te cacen. Si es que ahora nos van a sobrar los caballos por todos los lados. Mi próximo coche uno de 60 caballos. Corre lo suficiente y te lo puedes pasar igualmente teta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo siento Roberto, pero discrepo contigo...estoy realmente harto de tener que soportar los fines de semana por la noche a algunos bellacos cornudos que van por la M40 a 140 Km/h. estoy muy harto de ellos y lo peor es la impotencia de no poder hacer nada, sólo confío que los radares les den cuenta y les quiten el carnet si es posible.Sin ir más lejos, mi sobrina tuvo un accidente muy grave hace 1 mes en al M40 a la altura del Centro comercial Av. M40 (siniestro total quedó su ZX) porque golpeó lateralmente a otro coche al apartarse porque venía un desneuronado a 140 Km/h dando las luces para que se apartara. El ZX a la chatarra y ella con un collarín. Lo peor es que el eunuco de las luces se fue y nadie supo nada de él.Ojalá ponga radares cada 100 metros y quiten el carnet a los que no merecen tenerlos. Luego cuento otra histoira sobre accidentes....

Pero lo que no me parece normal es que se ponga a hacer fotos a las 10 de la noche en una autopista de 3 carriles con una visión de por lo menos 1 kilómetro. como es el caso de este de la m40, ir ahí a esas horas a 100 es jugarse el pellejo, parece que vas parado, uno pierde la atención por completo en una vía tan ancha con tanto espacio y a tan poca velocidad, por cierto el 90 por ciento de los usuarios pasamos por ese punto a mas velocidad....... otra cosa es que en plena hora punta la gente vaya ni si quiera a 100, creo que tendría que haber unas señalizaciones especiales o tramos horarios o algo... pues es límite es exagerado en horas de poca circulación e insuficiente en horas punta.... ¿solución? no lo tengo muy claro, pero si tengo claro que no es el mejor lugar para colocar un radar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siento mucho lo de tu sobrina, pero no es la única que se ha dado un golpe en esa zona. Yo sin ir mas lejos tuve un alcance, el peor accidente que he tenido, fué por una imprudencia mía igual que la de tu sobrina, se cambió de carril sin saber si podía, yo le dí a un seat 131 por detrás, perdón a un 106 que le dió al s 131, de un gitano del poblado de enfrente que se acababa de quedar sin gasolina, y para intentar arrancarlo otra vez puso 2ª, con lo que se quedó clavado. la culpa fué de los que le dimos porque no calculamos la distancia de frenado, comenzaba a llover y por supuesto teníamos que haber adivinado que pondría 2ª si gasofa en plena autopista.En otra ocasión ví como el trailer de delante mía se cruzaa los 4 carriles, derrpando percendicularmente y volvía a hacerse con el control del camión, yo detrás sin poder frenar ni girar ni nada, pues el campo de barro que hay a la derecha (al lado de la fortuna), se había desplazado en forma de barro en toda la autopista. Me vuelvo a reafirmar en lo que dije en el mensaje anterior, si se ponen límites genéricos demasiado restrictivos casi todo el mundo tendemos a no hacer caso de las limitaciones, lo que conlleva a situaciones de peligro mayores, si en toda la m40 no tuviese el límte de 100 así por que sí, en ese punto como en otros conflictivos, los límites de 100 o de 80 cobrarían mas sentido, pero no. EN ESE PUNTO SI NO RECURDO MAL, SIGUE ESTANDO A 100. Y ésto último es lo que no veo bien. Y encima ahí no ponen ni radar ni hostias, entonces ¿para que ponen los radares?, para evitar peligro o para cazar a la gente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad