Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
amiplim

anomalia en contaminacion ambiental

Mensajes recomendados


jejjejejje veo que no soi el único que contamina el medio ambiente... pues lo que te an comentado de la sonda es lo mismo que me an dicho a mi en el taller, si no se tuerce la cosa hoy tengo que ir a buscar el coche al taller por que también me an cambiado la sonda.... así que en cuanto me lo den y pegue dos cochazos por ahí sabre si era de la sonda o no....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mí también me ha pasado 2 veces en aproximadamente 3 meses. En el foro hay información sobre el tema, pero básicamente, si no lo has notado ya, te digo que si arrancas el coche, lo calientas un poco, lo apagas y dejas que se enfríe, y lo repites todo ello tres veces, el error desaparece.

De todas formas, la primera vez lo lleve al taller (ya había desaparecido el error) y me dijeron que no habían visto nada, lo que me hace pensar que ni lo buscaron, porque ayer lo volví a llevar al haberme pasado de nuevo este fin de semana, pero esta vez me quedé delante del coche para ver lo que hacían, pues bien, el error también había desaparecido, pero al enchufarle el Diag2000 apareció el error, indicando el día y hora en que había ocurrido, la velocidad que llevaba, tempetura del motor y más cosas que no me dió tiempo a ver. El mecánico, sin decir ni pio, lo borró y fue al jefe del taller, que vino y me dijo que el error era muy raro y que tenían que hacer una telecarga para ver si se solucionaba. Lo llevaré el martes que viene, así que ya contaremos lo que ocurre.

Por cierto Nikots, cuando lo recojas, puedes decirnos cuánto te clavan por la sonda por si me toca?, en el caso de que tengas que pagarla claro.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

"pii pii anomalia anticontaminacion" Hola. A mi me ha pasado como unas cuatro veces, y siempre ha salido el mensaje despues de que en la ultima parada de motor, habiendo quitado ya la llave del contacto, el motor seguia funcionando durante dos o tres segundos. A partir de ese momento me aparecia el mensaje en los siguientes cuatro arranques. Se arreglo, segun me contaron, cambiando el regulador de presion del gasoil. De esto hace como 8 meses y no ha vuelto a dar el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me uno al club. El viernes me dio el aviso. Pero a mi no me desaparece, voy con el chivato encendido todo el camino. Y tambien he notado que cuando apago el coche, el electroventilador sigue funcionando unos minutos, antes no lo hacia.... ummmmmmmmmmmmmmm

:twisted:

Por lo demas el coche va bien. Hoy no me he atrevido a meterle en el atasco.

Rugido, tendra que ver con que mi coche se tiraba peditos????

El jueves tengo hora en el taller. Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola May,

pues que te funcione el electroventilador después de apagar el motor, es normal, especialmente si vienes de la M40 atascada, con el clima y con el calorcillo de estos días.

También puede conectarse si vienes de carretera a una marcha ligerita y paras inmediatamente.

Los de MOSA no tienen perdón... decir que puedes ir sin intermitente... ¿dónde lo vas a llevar ahora? ¿a Gemovil?

JParra :-)

Me uno al club. El viernes me dio el aviso. Pero a mi no me desaparece, voy con el chivato encendido todo el camino. Y tambien he notado que cuando apago el coche, el electroventilador sigue funcionando unos minutos, antes no lo hacia.... ummmmmmmmmmmmmmm

:twisted:

Por lo demas el coche va bien. Hoy no me he atrevido a meterle en el atasco.

Rugido, tendra que ver con que mi coche se tiraba peditos????

El jueves tengo hora en el taller. Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Claro y también puedes circular sin pagarles la reparación. Me da que ese es de los talleres que sólo vende coches, por lo menos propaganda hacen en las matrículas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, lo voy a llevar a Fuenlabrada a Hermanos Viñara. La verdad que el trato telefonico de momento ha sido excelente.

En Mosa me dan para el 6 de Junio. Y claro lo del intermitente de juzgado de guardia. Tambien me dijeron que la reparacion la pagaria primero yo, y luego me lo devolveria la Seguridad Plus... bueno, un rollo, que no sali muy contenta.

Por cierto, en Mosa comente, que tengo que hacerme un viajecito muy lindo yo solita y que claro sin intermitente meterme 500 km no me apetica.. y fue cuando me dieron esa maravillosa contestacion.

Llame a Hermanos Viñara, y se puso directamente un mecanico. Me hizo contarle todo lo que le pasaba al coche, por si podia coger el coche con seguridad o no. En principio me dijo que sin problema, pero que lo queria ver lo antes posible, y eso es el Jueves, puedo pasarme a la hora que quiera y sin ningun tipo de problema. Ha sido un trato mas personalizado. Me pilla peor, pero de momento les voy a dar mi confianza.

May

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto Nikots, cuando lo recojas, puedes decirnos cuánto te clavan por la sonda por si me toca?, en el caso de que tengas que pagarla claro.

Saludos

bueno pues parece ser que despues de cambiarle la sonda el coche parece que no da señales de "anomalia" y lo de pagar pues como que va a ser que no... a mi me qedan 4 años de garantia todavia de la cual me pienso aprovechar en todo lo que pueda jejejeje......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo mi peugeot XT desde hace 3 dias y adivinen...??? la maldita alerta de anticontaminacion, casi me desmaye, al ver que no se iba con nada la alerta, decidi llevarlo a la garantia....por ahi leii sobre el tema de calentar el motor y apagarlo 3 veces...alguien podria darme el detalle si es que vuelve ocurrir???

Saludos a todos los miembros del foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, mi 307 es a gasolina, a mi me tiene loco el tema, lo llevé a scanear y sale una falla codigo P1632, que según averigue por la net, es un problema de regulador de voltaje del alternador. Pregunta; alguien sabe de corno debo hacer para arreglarlo? o debo ir a la peuyot para que me cobren un ojo de la cara? :oops:

que CARAJO TIENE QUE VER EL ALTERNADOR CON LA CONTAMINACION??????????????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola amigos, quisiera comentarles cual fue la solución que le dieron a mi problema de anomalia anticontaminación, les recuerdo que yo estoy aqui en chile.

Bueno el problema era una falla en la mariposa motorizada, la cual le hicieron una mantencion y calibración....y por supuesto la telecarga respectiva...que sera eso de la mariposa???? quien sabe....

Bueno es mi humilde comentario y fue dentro de la garantia.... :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola a todos a mi no me pasa nada de eso pero en la gran mayoria de los coches,quitando la bateria 1 min y ponindola otra vez se borra cualquier chivato de averia menos de confort( airbag,abs.....) esas no. si la averia del coche no desaparece (no se arregla) la luz vuelve a aparecer al poner la bateria

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 15 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Aceite compatible
      Hola tengo un Peugeot 307 2.0 HDI 90 CV del 2002. Bien, le hice el cambio de aceite y lleva un 5w30 desconozco la marca por que lo hizo el mecánico y se me olvidó preguntarle. El caso es que el domingo le faltaba un poco aceite y tenía que hacer un viaje largo y lo único que estaba abierto es una gasolinera Repsol y compre un aceite Repsol elite evolution 5w30 y le puse unos 300 ml. El caso que leyendo por internet dicen que no es compatible este aceite para mí motor. Sabéis si puedo seguir gastándolo o debo comprar otro y no poner más este? Por cierto mi coche no lleva filtro de partículas. Gracias!
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...