Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
sanxez27

Luz interior

Mensajes recomendados

Buenos días, de repente la luz interior de mi coche ha dejado de funcionar, solo funcionan con el contacto puesto. Cuando abro y cierro el coche con el mando no se encienden. Al igual que cuando estoy con el coche arrancado abro la puerta y no se enciende la luz.....en todos los aspectos me he quedado sin luz, y por la mañana se echa en falta....

He comprobado y tensión llega, y los fusibles están todos bien. No sé si esto llevar algún relé por algún lado o algún módulo para luz interior.

A ver si me podéis ayudar, el 406 es del año 2002 hdi 110cv.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pero si enciendes la luz si que enciende no? prueba de encenderlas y cerrar el coche se debería de apagar y en teoría al volverlo a abrir debería encenderse ami me pasa que si abro el coche y apago la luz con las puertas abiertas luego no se encienden al abrirlo las tengo que encender con la puerta abierta y luego ya me ace la funcion de encender al abrir

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas jcl13, resulta que la luz interior solo funciona cuando tengo el contacto puesto; si quito el contacto, y le doy a encender las luces en posicion para que esten fijas; estas no funcionan, hay que meter la llave y ya estas se encienden; y cuando estan en la funcion para que se enciendan al abrir y cerrar las puertas,no hace nada....En resumen, solo funciona cuando tengo puesto el contacto y en la posicion que alumbre fijo; porque incluso con el coche arrancado y la posicion para que se encienda cuando se abra las puertas; estas no se encienden tampoco....asi que estoy un poco mareado con esta averia...nose a que debe ser causada.....

a ver si se os ocurre porque puede ser esto....gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Has cambiado las bombillas t10 de la luz de los plafones por led? Revisa los fusibles que van debajo del volante, en el habitáculo.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo apuntaría a una conexión errónea si fuese un fusible no encenderán ni con el contacto creo yo. prueba de cambiar de posición los cables. porque eso te ocurre desde que pusiste los leds? o funcionaban bien en un principio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona "jcl13" por no haber respondido antes; pues cuando puse los leds, funcionaba perfectamente. Así estuvo durante un buen tiempo, y de buenas a primeras dejo de funcionar la luz delantera, y al tiempo lo hizo la trasera. Tengo pendiente volver a cambiar las bombillas y poner y ponerle de nuevo las t10; y desde ahí buscar de donde viene el problema, pondré las bombillas y empezaré a buscar fusibles; a ver lo que pasa. No le debería de haber puesto las leds, creo que el problema viene desde que se las cambie ( y todo fue, para ver si alumbraba mas).

Ya os ire contando ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos, después de tanto lío, fue cambiar las lámparas leds por las T10, y todo volvió a la normalidad. Ya la luz interior funciona correctamente. Así que menos mal, una avería solucionada.

Muchísimas gracias a todos por ayudarme¡

Un saludo¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...