Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
sanxez27

Luz interior

Mensajes recomendados

Buenos días, de repente la luz interior de mi coche ha dejado de funcionar, solo funcionan con el contacto puesto. Cuando abro y cierro el coche con el mando no se encienden. Al igual que cuando estoy con el coche arrancado abro la puerta y no se enciende la luz.....en todos los aspectos me he quedado sin luz, y por la mañana se echa en falta....

He comprobado y tensión llega, y los fusibles están todos bien. No sé si esto llevar algún relé por algún lado o algún módulo para luz interior.

A ver si me podéis ayudar, el 406 es del año 2002 hdi 110cv.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pero si enciendes la luz si que enciende no? prueba de encenderlas y cerrar el coche se debería de apagar y en teoría al volverlo a abrir debería encenderse ami me pasa que si abro el coche y apago la luz con las puertas abiertas luego no se encienden al abrirlo las tengo que encender con la puerta abierta y luego ya me ace la funcion de encender al abrir

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas jcl13, resulta que la luz interior solo funciona cuando tengo el contacto puesto; si quito el contacto, y le doy a encender las luces en posicion para que esten fijas; estas no funcionan, hay que meter la llave y ya estas se encienden; y cuando estan en la funcion para que se enciendan al abrir y cerrar las puertas,no hace nada....En resumen, solo funciona cuando tengo puesto el contacto y en la posicion que alumbre fijo; porque incluso con el coche arrancado y la posicion para que se encienda cuando se abra las puertas; estas no se encienden tampoco....asi que estoy un poco mareado con esta averia...nose a que debe ser causada.....

a ver si se os ocurre porque puede ser esto....gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Has cambiado las bombillas t10 de la luz de los plafones por led? Revisa los fusibles que van debajo del volante, en el habitáculo.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo apuntaría a una conexión errónea si fuese un fusible no encenderán ni con el contacto creo yo. prueba de cambiar de posición los cables. porque eso te ocurre desde que pusiste los leds? o funcionaban bien en un principio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona "jcl13" por no haber respondido antes; pues cuando puse los leds, funcionaba perfectamente. Así estuvo durante un buen tiempo, y de buenas a primeras dejo de funcionar la luz delantera, y al tiempo lo hizo la trasera. Tengo pendiente volver a cambiar las bombillas y poner y ponerle de nuevo las t10; y desde ahí buscar de donde viene el problema, pondré las bombillas y empezaré a buscar fusibles; a ver lo que pasa. No le debería de haber puesto las leds, creo que el problema viene desde que se las cambie ( y todo fue, para ver si alumbraba mas).

Ya os ire contando ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos, después de tanto lío, fue cambiar las lámparas leds por las T10, y todo volvió a la normalidad. Ya la luz interior funciona correctamente. Así que menos mal, una avería solucionada.

Muchísimas gracias a todos por ayudarme¡

Un saludo¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
    • Cambiar bombillas antiniebla...
      Buenos días.
      A quien le pueda interesar,
      Llevaba bastante tiempo con la idea de cambiar las bombillas antiniebla que traen el coche un tanto amarillas en comparación con el blanco azulado del full led que trae los allure de serie,pues bien me animé,y este es el resultado.
      A mi entender mucho más bonito e igual de funcional que las antiguas incandescentes y puestas en casa por menos de 17 euros.
      Gracias por vuestra atención y espero que os guste.
      El modelo en cuestión es H11 60W Cree High Power LED.
       
      • 10 respuestas
×