Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Ergios

Depósito agua limpiaparabrisas

Mensajes recomendados

Buenas tardes, quería consultaros una cosa a ver si alguien lo sabe. El depósito de agua de los limpias es el mismo en los modelos antiguos y los nuevos. Es decir si puedo ponerle un depósito del modelo nuevo a un modelo antiguo.

Pregunto esto porque el otro día llené el agua de los limpias porque no tenía y a la mañana siguiente tenía una charco en la cochera debajo del coche. He desmontado el paso de rueda y es el depósito que está dañado. Me extraña porque no le he dado ningún golpe ahí y el parachoques está perfecto, pero bueno jeje habrá que cambiar el depósito y a correr.

Gracias por leerme y Un Saludo a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes, quería consultaros una cosa a ver si alguien lo sabe. El depósito de agua de los limpias es el mismo en los modelos antiguos y los nuevos. Es decir si puedo ponerle un depósito del modelo nuevo a un modelo antiguo.

Pregunto esto porque el otro día llené el agua de los limpias porque no tenía y a la mañana siguiente tenía una charco en la cochera debajo del coche. He desmontado el paso de rueda y es el depósito que está dañado. Me extraña porque no le he dado ningún golpe ahí y el parachoques está perfecto, pero bueno jeje habrá que cambiar el depósito y a correr.

Gracias por leerme y Un Saludo a todos!

Hola Ergios, a mi me paso lo mismo. Sin golpe se rajó y perdio el agua. Tuve que llevarlo a taller para su cambio. Lo que no se si será igual para los modelos "viejos" y "nuevos".

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, en el servicebox podrás comprobarlo. O en recambios Peugeot te lo podrán decir e incluso comprarlo allí si queires cambiarlo tu. Y ya como última opción, mira como es el tuyo y te vas a un desguace.

 

ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa a ver si esta dañada la junta que une el motor eléctrico del limpiparabrisas con el deposito del agua del limpia: https://www.clubpeugeot.es/bricos/motor-y-mecanica/573-307-reparar-goteo-deposito-limpiaparabrisas

 

Si el depósito esta rajado, puedes intentar tapar la raja con nural 23 que es un pegamento para reparación de plásticos en general. o buscar un deposito del agua del limpia o de desguace o en alguna tienda de recambios.

 

Referencias:
6431 C2:
depósito lavalunas con limpiafaros.

6431 C1: depósito lavalunas sin limpiafaros.

 

 

post-20294-0-31422000-1463517448_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, me encuentrro con ese mismo problema, ayer conseguí acceder a la bomba a través del guardapolvos pude meter la mano con solo quitar las dos grapas de abajo, abrí hueco entre el guardapolvos y el parachoques y metí el brazo entero, la bomba se ve perfectamente y quería saber si sería posible de extraerla del depósito con solo tirar de ella, si sale a presión aunque haga falta apalancar un poco. Es que comprobé que pierde agua por la junta que la une al depósito y si pudiera soltarla creo que se podría cambiar esa junta sin ni tan siquiera soltar el conector eléctrico. De hecho en mi caso la bomba, aparte de perder agua,  no funciona cuando le doy al limpia delantero (la bomba no suena) pero sí para el trasero, entonces lo que hice fue intercambiar la posición de los dos conductos, algo que pude hacer sin ningún problema y en 5 minutos y como digo, con solo quitar un par de grapas .

 

Ahora resulta que cuando le doy para lavar el limpia trasero me manda el agua a la luna delantera :lol: :lol:,  a continuación le doy al limpia delantero y de esta manera consigo limpiar la luna. Algo es algo.

 

Mi siguiente meta sería sacar la bomba para arreglarla o cambiarla sin necesidad de desmontar el guardapolvos. Como ya dije y por lo que pude observar, creo que es perfectamente realizable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de leer los enlaces, al parecer el motor sale simplemente a presión y de frente, entonces antes de desmontar el guardapolvos entero y de quitar la rueda quizás lo intente sacar accediendo tal como ya conté antes a ver si hay suerte.

 

Si al final me decido a hacerlo y lo consigo dejaré constancia en el foro ya que sería muy práctico poder sustituir la bomba sin desmontar nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, al final saqué la bomba y le cambié la junta por una nueva pero observé que seguía perdiendo incluso mas que antes, entonces me decidí a sacar el depósito (que por cierto lo pude sacar abriendo el hueco justo para que saliera de la manera que expuse antes) y lo que me encontré fue que en el agujero donde encaja la bomba hay una pequeña raja, por lo visto al andar manipulando la zona la raja fue a mas, iba a subir una foto que hice pero no se como se hace.

 

La conclusión que saco es que el depósito se ha roto por el punto mas débil ya que la bomba tiene una sujección que deja bastante que desear y con cada bache se balancea por lo que con el tiempo acaba rajando el asiento de la misma. No me va a quedar otra que cambiar el depósito.

 

Lo que no sé es si se puede pasar la revisión con el lavaparabrisas averiado, creo recordar que en la última revisión me lo mandaron poner a funcionar. A ver si alguien en el foro lo sabe y me lo dice.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad