Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

andoni308

Faros Xenon - Fallo Limpia faros

Mensajes recomendados

Buenas a todos,

 

hace como una semana llene el deposito de agua del limpia de mi 308 Gt año 2008, y me di cuenta que antes de llenar el deposito me caía agua por el paso de rueda derecha delantera. Ademas, me di cuenta que los lava-faros ya no salen. veo ademas que me salta el chivato de bajo de nivel de agua del limpia cada nada.  Sabéis que puede ser o como repararlo?

 

Gracias

Editado por andoni308

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues mucho me temo que puede ser muy parecido a esto en el Peugeot 307:

Como ves, el 308 lleva el depósito en el mismo sitio. Deberías revisarlo.

deposito_parabrisas_308.png

Si el depósito no está agujereado, suele fallar la junta número 7 del motor. Por ahí pierde agua.

Tenemos un brico que puede valerte:

https://www.clubpeugeot.es/bricos/motor-y-mecanica/573-307-reparar-goteo-deposito-limpiaparabrisas

 

Se que todo es del 307, pero creo que puede servirte. En definitiva, que seguramente pierda agua, y es por eso que los lavafaros no salen, al no tener agua.

 

Una buena manera de comprobarlo es llenarlo en el garaje y dejarlo toda la noche con u cartón debajo para ver si lo empapa debido a la pérdida.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por la respuesta. Hoy he hecho una prueba. Sin las luces encendidas(recuerdo que tiene lavafaros), no noto nada raro, ahora, con las luces encendidas le he dado al agua y después de echar el agua a los limpias hace un ruido como mecánico por el lado del deposito, y entonces se ha montado un charcazo cerca de la rueda delantera derecha.

 

Por lo que me da a pensar, hay alguna electrovalvula o que es lo que abre paso  al circuito para que teniendo las luces puestas abra el circuito para los lavafaros?

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que tengas alguna conducción o algún empalme, roto o salido del circuito que vaya haca los lavafaros, si solo te tira agua con las luces puestas y accionado el limpiaparabrisas.

 

¿Con las luces apagadas y el lavaparabrisas puesto te pierde agua? Observa que si los surtidores del lavafaros se levantan y reparten bien el chorro de agua hacia los faros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 16/11/2016 a las 18:41, andoni308 dijo:

Muchas gracias por la respuesta. Hoy he hecho una prueba. Sin las luces encendidas(recuerdo que tiene lavafaros), no noto nada raro, ahora, con las luces encendidas le he dado al agua y después de echar el agua a los limpias hace un ruido como mecánico por el lado del deposito, y entonces se ha montado un charcazo cerca de la rueda delantera derecha.

 

Por lo que me da a pensar, hay alguna electrovalvula o que es lo que abre paso  al circuito para que teniendo las luces puestas abra el circuito para los lavafaros?

 

Un saludo

 

Deberías desmontar la rueda delantera, el paso de rueda y accionando el lava-faros ver si detectas algo, tanto en la bomba (14) como en el surtidor de lavafaros (9)

lavafaros_308_gt.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 99 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 12 respuestas
×