Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Sley94

Silbido en autovía Puretech130 ¿alguien más?

Mensajes recomendados

Buenas, vengo de nuevo con este tema que no paro de darle vueltas.  Tengo este motor aunque en realidad lo tengo en un c4, pero los foros de este modelo no es que sean muy activos.

 

Mi problema está en que cuando meto el coche en autovías y la carga de acelerador es mínima aparece un silbido leve que parece provenir del vano motor, un silbido ininterrumpido. Esto solo sucede como digo cuando dejo de pisar el acelerador o lo piso muy poco. Si vuelvo a pisar desaparece y si suelto aparece de nuevo.

 

Escribo por aquí a ver si alguien con este motor le pasa lo mismo y puede darme alguna idea o algo porque otra vez estoy comiéndome el tarro (llevaba una temporada que pasé de el y ya está, pero es que y si es algo que pueda ir a peor..)

 

El coche por lo demás va perfecto, no humos, ni consumo de aceite....

 

Saludos y gracias :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; la verdad no he notado ningun silvido; lo mejor que puedes hacer es subir contigo alguien que te pueda aclarar si pasa algo o no

para no tener que estar preocupado, eso me pasaba a mi pero con el aire acondicionado acostumbrado al anterior coche ni se apreciaba

sin embargo en este se escucha como una "rumorosidad" al ponerlo...pero es asi, que alguien de tu confianza o del conce se suba para

que te quedes tranquilo que la verdad eso de los ruidos mosquea tela...Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Silbidos al acelrar puede ser del turbo, pero tu dices que es al soltar el acelerador también. ¿ Puede ser que al acelerar mucho, se quede oculto por el propio ruido del motor?

Al soltar el acelerador, puede surgir un ruido que muchos confunden con un silbido, de la caja de cambios, de los engranajes. Eso pasaba el los 307 con el motor 2.0 HDi.

Como ves, es difícil averiguar una causa. Como te dice @Marttin, estaría bien que alguien que conozca ese coche se suba contigo.

Revisa también manguitos del turbo, por si hay alguna raja o si no están suficientemente apretados.

Prueba también a comprobarlo con el coche parado. Que alguien te acelere levemente y tu en el compartimento del motor "pones la oreja".

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, Marttin dijo:

Hola; la verdad no he notado ningun silvido; lo mejor que puedes hacer es subir contigo alguien que te pueda aclarar si pasa algo o no

para no tener que estar preocupado, eso me pasaba a mi pero con el aire acondicionado acostumbrado al anterior coche ni se apreciaba

sin embargo en este se escucha como una "rumorosidad" al ponerlo...pero es asi, que alguien de tu confianza o del conce se suba para

que te quedes tranquilo que la verdad eso de los ruidos mosquea tela...Salu2.

 

Los demás también lo oyen los que van conmigo, pero es que no conozco a nadie que tenga más este motor. Supongo que finalmente lo tendré que llevar a la casa, aunque le tengo pánico.

 

hace 8 horas, admin dijo:

Hola. Silbidos al acelrar puede ser del turbo, pero tu dices que es al soltar el acelerador también. ¿ Puede ser que al acelerar mucho, se quede oculto por el propio ruido del motor?

Al soltar el acelerador, puede surgir un ruido que muchos confunden con un silbido, de la caja de cambios, de los engranajes. Eso pasaba el los 307 con el motor 2.0 HDi.

Como ves, es difícil averiguar una causa. Como te dice @Marttin, estaría bien que alguien que conozca ese coche se suba contigo.

Revisa también manguitos del turbo, por si hay alguna raja o si no están suficientemente apretados.

Prueba también a comprobarlo con el coche parado. Que alguien te acelere levemente y tu en el compartimento del motor "pones la oreja".

 

 

 

 

En efecto, el silbido únicamente es al soltar gas, de ahí de lo extraño de la situación ya que es cuando el turbo debería estar relajado. Al dar desaparece. Lo de los manguitos lo comprobé en su día y lo de la caja de cambios... espero que no lleves razón jajaja pero dudo muchísimo que sea la caja. Me extraña mucho que esto solo le este pasando a mi coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 53 minutos, Sley94 dijo:

 

Los demás también lo oyen los que van conmigo, pero es que no conozco a nadie que tenga más este motor. Supongo que finalmente lo tendré que llevar a la casa, aunque le tengo pánico.

 

 

En efecto, el silbido únicamente es al soltar gas, de ahí de lo extraño de la situación ya que es cuando el turbo debería estar relajado. Al dar desaparece. Lo de los manguitos lo comprobé en su día y lo de la caja de cambios... espero que no lleves razón jajaja pero dudo muchísimo que sea la caja. Me extraña mucho que esto solo le este pasando a mi coche.

Seguro que no le está pasando sólo a tu coche , lo que pasa es que de todos los 308 que circulan por nuestras carreteras ,  aquí sólo estamos unos cuantos . 

Yo tengo un problema con la caja de cambio y de momento parece ser que de los compañeros del foro sólo le ocurre lo mismo a uno . ...... Y el compañero creo que es de México . 

Paciencia . Antes o después verás solución a tu problema . Ánimo . 

Saludos . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola yo tengo el mismo motor y no escucho ese silvido que comentas por autovia, lo unico extraño que escucho cuando no esta el radio y con todas las ventanas bien cerradas es una corriente de aire que creo que es del espejo retrovisor, lo escucho por mi parte, pero por lo demas perfecto.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el mismo motor y si escucho el ruido, pero en autovía no me he percatado. No le he dado importancia porque creo que sea un problema. Lo hace cuando dejas de acelerar, si aceleras deja de hacerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, PiRaTa_82 dijo:

Ayer estuve observando el silvido que comentas, y creo que ese silvido que dices cuando dejas de acelerar es devido a la retencion del vehiculo, el mio en poblacion tambien lo hace, pero si es lo que yo digo es normal.

Saludos.

A mi me hace ese silbido que comentas y coincido contigo, es en caso de retención del vehículo en marchas cortas.Debe ser más tema de caja de cambios.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, PiRaTa_82 dijo:

Ayer estuve observando el silvido que comentas, y creo que ese silvido que dices cuando dejas de acelerar es devido a la retencion del vehiculo, el mio en poblacion tambien lo hace, pero si es lo que yo digo es normal.

Saludos.

 

hace 4 horas, FerGT dijo:

A mi me hace ese silbido que comentas y coincido contigo, es en caso de retención del vehículo en marchas cortas.Debe ser más tema de caja de cambios.

 

 

hace 20 horas, Ipl dijo:

Yo tengo el mismo motor y si escucho el ruido, pero en autovía no me he percatado. No le he dado importancia porque creo que sea un problema. Lo hace cuando dejas de acelerar, si aceleras deja de hacerlo.

 

Exacto, es en retención. Pero vosotros decís que os los hace en marchas cortas, ¿y en las largas? Hablando por otro foro,  otro forero dice que esto es normal en los PSA y que es como decís la caja de cambios. La solución es subir el volumen

Editado por Sley94

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese ruido es en 1,2,3 marcha,no?.si es asi y solo en retencion es debido a los dientes de los piñones de las respectivas marchas que son mas rectos de lo normal,como si de una caja de cambios de carrera se tratase,como los de rally pero menos acusado.no os preocupéis,es normal en peugeot y no os va a dar problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 25/11/2016 a las 0:00, jadesport dijo:

Ese ruido es en 1,2,3 marcha,no?.si es asi y solo en retencion es debido a los dientes de los piñones de las respectivas marchas que son mas rectos de lo normal,como si de una caja de cambios de carrera se tratase,como los de rally pero menos acusado.no os preocupéis,es normal en peugeot y no os va a dar problema.

 

Pero es que me sucede principalmente en las marcas largas, no en las cortas xD. Las largas tambien tienen los dientes rectos?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/11/2016 a las 13:35, jadesport dijo:

Lo sientes siempre en retencion p solo un segundo en el momento que sueltas el acelerador?

Solo en retencion y hasta que vuelvo a pisar el acelerador se mantiene solo que si pisas el freno baja la velocidad como es evidente y tmbn diaminuye hasta desaparecer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Noches. @Sley94. No sé si será el mismo Silbido que tienes tú.  Yo tengo un GT Line 1.2 130CV. Con Apenas 1.500 Kms. Y lo vengo escuchando desde los 800 Kms. Y Creo que me suena el Turbo. Me suena un Silbido Leve al Acelerar y al Desacelerar. Se escucha con Claridad hasta las 3.000 Rpm. Por encima de esas Rpm. Lo Oculta el Ruido Motor. Y Estoy Convencido de que es el Turbo, Ya que NO se quita al pisar el Embrague. Ni poniéndolo en punto muerto. Tengo cita el Próximo día 9. Para que lo Escuche el Jefe de Taller. A ver que me Dice. Ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 5/12/2016 a las 22:53, Pichu dijo:

Buenas Noches. @Sley94. No sé si será el mismo Silbido que tienes tú.  Yo tengo un GT Line 1.2 130CV. Con Apenas 1.500 Kms. Y lo vengo escuchando desde los 800 Kms. Y Creo que me suena el Turbo. Me suena un Silbido Leve al Acelerar y al Desacelerar. Se escucha con Claridad hasta las 3.000 Rpm. Por encima de esas Rpm. Lo Oculta el Ruido Motor. Y Estoy Convencido de que es el Turbo, Ya que NO se quita al pisar el Embrague. Ni poniéndolo en punto muerto. Tengo cita el Próximo día 9. Para que lo Escuche el Jefe de Taller. A ver que me Dice. Ya os contaré.

 

Pues ya nos dirás... el mio es como el del video

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad