Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
guse bautista

fallo motor

Mensajes recomendados

Hola compañeros, mi problema es el siguiente:

Desde que adquirí el auto hace unos meses (el auto es 2006) me ha indicado casi todas las alertas, se las han corregido y solo tiene la de la rueda delantera pinchada y a veces los cinturones pero el que es el que me trae loco es el de fallo de motor, le  han intentado por muchos lados y  no dan con el problema.

El auto lo enciendo y lo caliento un rato ,al trascurrir varios kilómetros me avisa el fallo de motor y empieza a temblar ,si mantengo velocidad persiste lo del temblor pero si disminuyo mucho la velocidad o hago paro ,el motor comienza a "cascabelear" y se apaga. Lo tengo que dejar unas horas para que se le quite éste problema  y poder avanzar ya que si lo enciendo rápido  el problema  se repite.

Ya hicieron el cambio de todas las bobinas,arnés principal y el problema sigue.

Algún consejo?

Me gusta mucho mi auto y la verdad no lo quiero vender sino encontrar la falla.  lleva meses estacionado por que me frustra no poder disfrutarlo ya que la falla es permanente.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi 206, un día que iba a currar, me salió lo de fallo motor y no me dejaba acelerar (no pasaba de los 90) y el coche vibraba más de lo normal. Lo lleve al taller, le metieron la máquina de diagnosis y resulta que fue un problema con las bujías. Me cambiaron 4 bujías y ya no me ha vuelto a salir el aviso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi me pasó algo parecido y era el arnés donde se conectan las bobinas, de casualidad te pasa hasta que está caliente? supongo que lo que necesitas antes que nada es que escanén tu carro y ver que códigos arroja, si es falla en algún cilindro, y dices que ya cambiaron las bobinas, yo intercambiaría la bobina que indica fallo por una que no lo tiene, borrar los códigos y ver si al circular viuelve el problema, escaner nuevamente y ver si cambió de cilindro el fallo, si cambió de cilindro es que probablemente sea la bobina, si no, supongoi que sería el conector/cable de la bobina, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/1/2018 a las 22:14, Artcal dijo:

Hola, a mi me pasó algo parecido y era el arnés donde se conectan las bobinas, de casualidad te pasa hasta que está caliente? supongo que lo que necesitas antes que nada es que escanén tu carro y ver que códigos arroja, si es falla en algún cilindro, y dices que ya cambiaron las bobinas, yo intercambiaría la bobina que indica fallo por una que no lo tiene, borrar los códigos y ver si al circular viuelve el problema, escaner nuevamente y ver si cambió de cilindro el fallo, si cambió de cilindro es que probablemente sea la bobina, si no, supongoi que sería el conector/cable de la bobina, saludos

buenas perdona pero creo que no estan hablando del mismo motor que puede tener tu coche ,solo los motores INYECCION ES9A    llevan cada bujia su modulo de encendido

todos los demas son de bobina de encendido completa  y si esta mal un cilindro hay que cambiar todo .No se pude hacer lo que tu dices

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 59 minutos, jjcf dijo:

buenas perdona pero creo que no estan hablando del mismo motor que puede tener tu coche ,solo los motores INYECCION ES9A    llevan cada bujia su modulo de encendido

todos los demas son de bobina de encendido completa  y si esta mal un cilindro hay que cambiar todo .No se pude hacer lo que tu dices

Es que el usuario dice que ya le cambiaron lTODAS las bobina, no la unidad de bobinas, por eso supuse eso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...