Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
NAVAS98

Botón ordenador a bordo

Mensajes recomendados

hola amigos os cuento e buscado información e leído el manual  y todos dicen los mismo para cambiar la información de la pantalla el consumo la autonomia y esas cosas pues en todos lados pone que e botón esta en el limpia parabrisas no? pues mi coche e desarmado asta la palanca y el boton no esta ai saben alguno de ustede como cambiar la informacion porque verdaderamente lo que me interesa es la autonomia no la fecha y estoi arto de buscar y no encuentro, no se si  sera porque va en un pack que no tengo o porque no tengo ese boton gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, Virkov dijo:

Buenas; 

El botón sera el que esta en la punta de la palanca limpiaparabrisas pero creo que lo de los consumos no te queda trabado.

n saludo

gracias amigo por tu aportación pero eso decia pero es que e desarmado asta la punta y no aii ningun boton estaba muy duro y creia que tenia algo atascado y cuando desarmer el boton vi que estava hueco 

 

Editado por NAVAS98

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/10/2017 a las 16:53, NAVAS98 dijo:

hola amigos os cuento e buscado información e leído el manual  y todos dicen los mismo para cambiar la información de la pantalla el consumo la autonomia y esas cosas pues en todos lados pone que e botón esta en el limpia parabrisas no? pues mi coche e desarmado asta la palanca y el boton no esta ai saben alguno de ustede como cambiar la informacion porque verdaderamente lo que me interesa es la autonomia no la fecha y estoi arto de buscar y no encuentro, no se si  sera porque va en un pack que no tengo o porque no tengo ese boton gracias 

Tienes que buscar en desguaces el mando de los limpias con la función auto y cambiarlo en tu coche, siempre y cuando el tuyo no lleve COM2000.

 

Pon una foto de tus mandos.

 

Te funciona bien luego de ese desmontaje, infiero que es semiplexado y no tiene COM2000.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 16 horas, rcam406 dijo:

Tienes que buscar en desguaces el mando de los limpias con la función auto y cambiarlo en tu coche, siempre y cuando el tuyo no lleve COM2000.

 

Pon una foto de tus mandos.

 

Te funciona bien luego de ese desmontaje, infiero que es semiplexado y no tiene COM2000.

Mañana por la mañana echo foto y la envio y me dices amigo, gracias, no tengo ni dea lo que es la  COM2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mando406.jpeg

Mando antiguo fino para Peugeot 406 fase 1 y 2 (semiplexado) de los primeros.

 

 

mando406_1.jpeg

Mando moderno gordo para peugeot 406 fase 2 multiplexado (Com 2000).

 

Si le pulsas en el extremo derecho y va muy duro, es que no llevas botón. algún compañero lo ha desarmado el botón extremo y le ha puesto un pulsador. Si no te quieres complicar busca un mando de desguace en el que salgan las flechas "<<" como bien dice el compañero Rcam.

 

https://www.clubpeugeot.es/bricos/electricidad/913-reparar-palanca-de-luces-del-com-2000-las-luces-se-encienden-o-apagan-solas

 

http://www.citroenforos.com/1257918/9507205-brico-reparar-boton-mando-ordenador-abordo/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...