Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mensajes recomendados

Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,

Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.

 

En el manual vienen las causas del no funcionamiento y aviso de parpadeo:

 

- Vehículo en pendiente pronunciada.

- Puerta conductor abierta.

- Cinturón de seguridad desabrochado.

- Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.

- Se necesita para mantener confort térmico del vehículo

- Desempañado está activo.

- Temperatura exterior inferior a 0º o superior a 35ºC.

- Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.

 

En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.

 

Os ocurre a vosotros algo parecido¿?

 

La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.

 

Saludos.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi después de las campañas de sensores de parking e intermitentes traseros de la aleta, me sigue funcionando bien. Y sobretodo se desconecta en cuanto la temperatura exterior pasa de 35ºC,

Lo que sí he notado es que el coche arranca en cuanto giro el volante, aunque sea levemente. Entiendo que es normal interpreta que puedo estar haciendo maniobras de aparcamiento.

 

También hay causas de activación automática, y eso puede ser lo que te pase:

Casos especiales: Activación automática del modo START
Por motivos de seguridad o para mantener los niveles de confort en el habitáculo, el modo START se activa automáticamente cuando:
- Se abre la puerta del conductor.
- El conductor se desabrocha el cinturón de seguridad.
- Con caja de cambios manual, la velocidad del vehículo supera los 4 km/h.
- Con caja de cambios automática en modo N, la velocidad del vehículo supera 1 km/h.
- Con caja de cambios automática en modo D, suelte el pedal de freno.
- lo requieren determinadas condiciones puntuales (carga de la batería, temperatura del motor, asistencia a la frenada, temperatura exterior, etc.) que necesitan que el motor esté en marcha para garantizar el control del sistema.

En ese caso, este testigo parpadea durante unos segundos y luego se apaga.

Este funcionamiento es completamente normal.

Al actualizar el software del motor, ¿se han modificado algunos ajustes de configuración?.. revisalo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasó algo parecido hace tiempo, que parecía que no saltaba y no era verano. 

Activando y desactivando manualmente, creo que en parado, en la situación en que debería saltar, parece que volvio a funcionar y no me ha vuelto a pasar. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo no lo llevo nunca activado y ayer que estuve en un pequeño atasco de ciudad lo activé. La temperatura en el exterior era unos 30 grados, entonces si que se activó; pero al llevar el aire acondicionado activado el coche se encendía al estar sobre un minuto parado. Imagino que por tener el A/C activado. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/7/2019 a las 23:33, raxcon dijo:

A mi me pasó algo parecido hace tiempo, que parecía que no saltaba y no era verano. 

Activando y desactivando manualmente, creo que en parado, en la situación en que debería saltar, parece que volvio a funcionar y no me ha vuelto a pasar. 

Llevaba unos días con este mismo problema... se activaba en indicador en pantalla por 3 veces, pero el motor no se paraba. He realizado esta misma operación (dar en contacto pulsado el botón STAR sin pisar el freno, y depués pulsar la tecla STAR/STOP para desactivarlo y nuevamente para volverlo a activar). Cuando he arrancado ha comenzado a funcionar corectamente.

 

Si esta es la forma en la que se conecta, debe exitir una forma de dseconectarlo (puede que el pmismo proceso pero solo desconectando) que he debido ejecutar de forma involuntaria.... y que no está documentado.

Editado por x2fer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Hace una hora, Marioboe dijo:

Y eso como se hace compañero

El 3/9/2019 a las 18:12, x2fer dijo:

He realizado esta misma operación (dar en contacto pulsado el botón STAR sin pisar el freno, y depués pulsar la tecla STAR/STOP para desactivarlo y nuevamente para volverlo a activar).

Con este procedimiento... al dejarlo dsactivado la primera vez que arranco el indicador de la tecla STAR/STOP está iluminado y en la pantalla está de color naranja. Las siguientes veces que he arrancado, la tecla estaba apagada, y en la pantalla cuando debería entrar el S&S se encendía verde por 3 veces pero el motor no se paraba.

 

Ventaja... no hay que acordarse de quitarlo de forma manual, sobretodo cuando en un trayecto de 7 km por ciudad puedes pararte hasta 20 veces por los semaforos... que no es bueno ni para la batería ni para el motor de arranque, y el ahorro es mínimo, hasta diría que los consumos que me ha marcado son mayores.

 

Desventaja... que si no sabes como lo has hecho, no sabes como quitarlo... que es lo que me había pasado a mí la primera vez.

Editado por x2fer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/9/2019 a las 9:34, x2fer dijo:

Pues ahora no lo hago sin querer.... para desactivar definitivamente el S&S solo hay que desactivarlo con el contacto quitado.

Muchas gracias compañero. Realmente útil tu descubrimiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/9/2019 a las 22:09, Marioboe dijo:

Siento decirte que no funciona lo que dices. Al menos a mi. He provado de todas maneras. Asta dejando pulsado el start stop un par de segundos

Exacto, tras hacer yo la prueba de un par de formas distintas, no consigo que se quede guardada esa configuración. Solo funciona la primera vez, después de la primera arrancada, se vuelve a borrar. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se borra. Echo en falta la tecla definitiva de START & STOP OFF!

Es una pequeña jodienda, pero supongo que es obligación para/con los niveles de emisiones, si no seguro que habria opcion de desactivarlo permanentemente. 

Cosas de las modas ecologistas, no puedes tener el motor encendido en un semáforo pero si puedes cambiar una bateria que desecharás antes de tanto ARRANQUE / PARADA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El funcionamiento del Start & Stop es muy complejo y nosotros no podemos controlar todos los parámetros. Yo podía quitarlo (y dejarlo quitado) por el procedimiento indicado unos post más arriba, pero desde hace unos 15 días no podía volver a ponerlo... hiciera lo que hiciera.

Pensando en el uso que le estaba dando al coche, llevaba bastantes días usándolo en recorridos muy cortos teniendo que llevar siempre las luces puestas... por la mañana muy pronto o por la tarde-noche, y con bastantes paradas en semáforos... y no había forma de que funcionase... ¿sería por llevar las luces dadas?.

Este fin de semana hice un recorrido de unos 120km, sin luces.... suficiente para recargar un poco la batería... por la noche seguía igual... no funcionaba.... y ya de noche, justo en el último semaforo antes de entrar al garaje... volvió a funcionar.

Así que la única conclusión que saco es que, si parpadea 3 veces y no se para, alguna condición no se está cumpliendo.... tampoco le voy a dar más vueltas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 minutos, x2fer dijo:

El funcionamiento del Start & Stop es muy complejo y nosotros no podemos controlar todos los parámetros. Yo podía quitarlo (y dejarlo quitado) por el procedimiento indicado unos post más arriba, pero desde hace unos 15 días no podía volver a ponerlo... hiciera lo que hiciera.

Pensando en el uso que le estaba dando al coche, llevaba bastantes días usándolo en recorridos muy cortos teniendo que llevar siempre las luces puestas... por la mañana muy pronto o por la tarde-noche, y con bastantes paradas en semáforos... y no había forma de que funcionase... ¿sería por llevar las luces dadas?.

Este fin de semana hice un recorrido de unos 120km, sin luces.... suficiente para recargar un poco la batería... por la noche seguía igual... no funcionaba.... y ya de noche, justo en el último semaforo antes de entrar al garaje... volvió a funcionar.

Así que la única conclusión que saco es que, si parpadea 3 veces y no se para, alguna condición no se está cumpliendo.... tampoco le voy a dar más vueltas.

Correcto, yo abrí el hilo cuando note que siempre me parpadeaba y nunca paraba el motor. En una de las visitas a taller para pasar una campaña, me cargaron la batería al tope y volvió a funcionar.

Normalmente mis trayectos son cortos y hago muy pocos kilómetros, por lo que vuelve a parpadear y solamente me funciona después de un trayecto largo.

 

Conclusión: el startstop parece ser que por si solo, únicamente se pone en funcionamiento cuando la carga de batería está en un valor muy alto, para que su uso no perjudique a la batería.

 

Particularmente, cuanto menos funcione mejor, ya que este sistema es un destroza-baterias, y únicamente se implanta en los vehículos para justificar eficiencias ecológicas (a mí entender).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Nuestro coche tiene un super-condensador para el Start-Stop, así que la batería no sufre tanto ...

 

 

Captura de pantalla 2019-10-07 a las 21.34.11.png

 

 

http://www.blogmecanicos.com/2017/09/arranque-del-motor-termico-con-el_5.html

 

Un saludo

 

Editado por vic_nimirceag

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, vic_nimirceag dijo:

Hola,

 

Nuestro coche tiene un super-condensador para el Start-Stop, así que la batería no sufre tanto ...

 

Para el Puretech, en Service Box, en Organo eléctrico --> Batería --> Cables no aparece el super-condensador.... quizá solo lo traen los diesel, como pone en el articulo del enlace.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, x2fer dijo:

Para el Puretech, en Service Box, en Organo eléctrico --> Batería --> Cables no aparece el super-condensador.... quizá solo lo traen los diesel, como pone en el articulo del enlace.

Hola,

 

Mira en el Organo eléctrico --> Batería --> BATERIA SERVICIO, si tienes esta opción, puede que esté alli.

 

Un saludo

 

 

Captura de pantalla 2019-10-08 a las 10.58.55.png

Editado por vic_nimirceag

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ni en Batería Servicio, ni Bateria-Cables... para el PureTech no aparece.... de todos modos ese super-condensador solo aporta un pico de energia para no tener que poner una batería aún mayor... pero la batería sufre igualmente. Por eso son de GEL.

 

bateria_Servicio.png

bateria_cables.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad