Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Bazooom

SUBIDA DE TEMPERATURA EN 307 SW 110

Mensajes recomendados

Hola, haber si alguien pudiese ayudarme. Tengo un 307 sw de 110 CV del año 2002, y aparte de los innumerables problemas que me ha dado, con los cuales he aprendido a convivir, el ultimo es grave: Resulta que me han echo todo tipo de pruebas porque el coche se calienta, y ya descartando segun el taller, la junta culata, valvulas de termostato, radiador, aguja de marcador, termostato etc.. me dicen que se calienta por culpa de la centralita ya que las velocidades del ventilador no saltan cuando deben. Tambien deciros que me cambiaron la sonda de temperatura, asi que eso, supongo, que descartado tambien.

La centralita vale una pasta como imaginaréis, pero yo tengo dudas y no quiero gastarme la pasta, haber si luego, como siempre, no va a ser de eso. En el ordenador no refleja que la centralita vaya mal, en fin,a alguien le ha pasado algo similar????????

Y por ultimo querría saber donde se encuentra el rele del ventilador.

Gracias anticipadas. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, lamento que tengas problemas de ese tipo pues son bastante jodidos.

Tu coche tiene justo al lado del ventilador dos relés, uno para la primera y otra para la segunda velocidad del ventilador. También ahí encontrarás la "resistencia bivelocidad" que es algo así como los antiguos termocontactos de mercurio pero con la salvedad que este actua por inducción de calor e informa a la centralita.

Para acceder a esas piezas debes desmontar el paragolpes delantero.

De todos modos, el ventilador salta a los 97º.

Ah, y que se dejen de historias, porque para probar si funcionan los ventiladores no hace falta calentar el coche hasta los 97º, pueden poner una resistencia de 600 ohmios en paralelo con la termistencia que hay bajo la caja del termostato (conector verde, creo recordar) y con eso la centralita cree que el refrigerante está a unos 100 grados, por lo que salta el ventilador.

Supongo que te habrán cambiado dicha sonda y que nunca has rellenado el refrigerante con agua.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los radiadores no me los han limpiado, pero ya os digo, el problema es que las velocidades del electro. No obstante gracias y si se os ocurre algo mas lo probare. Ire probando todo lo que habeis dicho. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, lamento que tengas problemas de ese tipo pues son bastante jodidos.

Tu coche tiene justo al lado del ventilador dos relés, uno para la primera y otra para la segunda velocidad del ventilador. También ahí encontrarás la "resistencia bivelocidad" que es algo así como los antiguos termocontactos de mercurio pero con la salvedad que este actua por inducción de calor e informa a la centralita.

Para acceder a esas piezas debes desmontar el paragolpes delantero.

De todos modos, el ventilador salta a los 97º.

Ah, y que se dejen de historias, porque para probar si funcionan los ventiladores no hace falta calentar el coche hasta los 97º, pueden poner una resistencia de 600 ohmios en paralelo con la termistencia que hay bajo la caja del termostato (conector verde, creo recordar) y con eso la centralita cree que el refrigerante está a unos 100 grados, por lo que salta el ventilador.

Supongo que te habrán cambiado dicha sonda y que nunca has rellenado el refrigerante con agua.

Saludos.

Yo tenia entendido (seguro que estoy equivocado), que lo que hacía actuar los ventiladores era la sonda de temperatura famosa, que envia la información a la centralita.

¿Podrías decir donde esta la termistencia y el termostato exactamente?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una imagen vale más que mil palabras...

peugeot3079rn4.jpg

La termistencia y los dos relés están bajo el punto rojo de la foto.

El termostato está mirando el motor de frente, a la parte derecha de la culata (dentro de una caja de plástico negra). Es justo donde acaba el manguito gordo superior que sale del radiador.

Otra cosa:

¿Te han mirado el maxifusible del ventilador?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo del maxifusible va a ser que no me suena. La verdad es que yo no controlo pero dime donde esta y lo hare revisar por un colega. Ah! y es cierto, la cartera me la han revisado muy bien, llevo unos 470 euros aprox. desde el problema, pero ya estoy acostumbrado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Tienes justificante de entrada en taller por el mismo problema?

Si es así, no deberían de cobrarte esas intervenciones, exige que te devuelvan el dinero de un trabajo mal hecho. A mí me lo exigen, y trabajo en una multinacional, como lo es Peugeot.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues lo del maxifusible va a ser que no me suena. La verdad es que yo no controlo pero dime donde esta y lo hare revisar por un colega. Ah! y es cierto, la cartera me la han revisado muy bien, llevo unos 470 euros aprox. desde el problema, pero ya estoy acostumbrado.

El maxifusible está debajo de la caja de fusibles del habitáculo motor (debes desmontar casi la caja negra entera). Una vez desmontada, verás varios maxifusibles, el que te interesa es el fusible amarillo que está a la izquierda que es de 40 A.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, acabo de poner la resistencia de 600 ohm en paralelo y salta el electro. Si pongo solo la resistencioa de 620 ohm, marca 80 grados, tal y como dice el autodata. Si pongo dos en paralelo de 620ohm, es decir 310ohm la temperatura marca 110 grados y no salta el electro, pero si pongo una de 620 en paralelo con una de 560ohm es decir unos 300ohm el cuadro marca 110-150 grados y salta el electro. Por lo tanto ya se seguro que los reles del electro funcionan, y que el sensor de temperatura tambien.

Creo que el problema va a estar en la centalita, que es la que comanda que salte el electro a una determinada temperatura.

¿Que os parece? ¿Que puedo hacer?

He pensado en pillar una centralita de un desguace, pero me asalta la duda de si tengo que llevarla a la peugeot, para que me la adapten. Y digo esto porque en otros coches, la centralita lleva el nº del inmovilizador y hay que casarlo con el que lleva el coche sino no arranca.

ayudaaaaa

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Unm pero si es exactamente la misma centralita con el mismo soft, no entiendo yo lo de iniciar calculadores. Si fuera distinto soft el cargado, pues entiendo que entonces no funciona fijo, pero siendo exactamente la misma centralita.

¿Sabeis seguro si en la centralita motor van los datos del inmo?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No creo que el inmovilizador tenga nada que ver con la centralita; eso es más cosa de la BSI.

Por otro lado, aunque la centralita va 'aprendiendo' o 'adaptandose' a tu motor, yo probaría a ponerle una del desguace. Si funciona la tecnica, perfecto y si no no pierdes nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad