Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Pumuky_69

Os cuento lo que me pasa con el agua de los limpias

Mensajes recomendados

Buenas noches, hoy intentaré ser breve bueno pues resulta que desde hace un poco vengo notando que cuando accionó la palanca del agua de los limpias sale muy pequeñito que llega mas menos por encima del limpia no echa por toda la luna(vivo en Madrid) nunca use agua del grifo como tal mi tio lo desconozco así que descarto cal ya que en madrid tenemos poca cal aparte que limpie con una aguja los esparcidores de agua del capó, bueno resulta que hoy probando al ver que no salía di el de atrás y por el sale muy bien con fuerza que hace hasta espuma el agua con jabón que compre en Alcampo 3 euros la garrafa de 5L pues bien al momento de terminar el barrido trasero me dispuse a probar y sorpresa echa agua el delantero bien hasta que volví s probar y otra vez lo mismo sin fuerza el ruido del motor le oigo cuando doy al agua creéis que el motor esta muriendo? Algún fusible? Fugas no tiene ya comprobé todo el circuito y no veo agua por ninguna parte decir también desde que tengo el coche yo nunca a estado vacío el depósito del agua de los limpias así que yo creo que descarto suciedad, agrietado etc..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, Pumuky_69 dijo:

Buenas noches, hoy intentaré ser breve bueno pues resulta que desde hace un poco vengo notando que cuando accionó la palanca del agua de los limpias sale muy pequeñito que llega mas menos por encima del limpia no echa por toda la luna(vivo en Madrid) nunca use agua del grifo como tal mi tio lo desconozco así que descarto cal ya que en madrid tenemos poca cal aparte que limpie con una aguja los esparcidores de agua del capó, bueno resulta que hoy probando al ver que no salía di el de atrás y por el sale muy bien con fuerza que hace hasta espuma el agua con jabón que compre en Alcampo 3 euros la garrafa de 5L pues bien al momento de terminar el barrido trasero me dispuse a probar y sorpresa echa agua el delantero bien hasta que volví s probar y otra vez lo mismo sin fuerza el ruido del motor le oigo cuando doy al agua creéis que el motor esta muriendo? Algún fusible? Fugas no tiene ya comprobé todo el circuito y no veo agua por ninguna parte decir también desde que tengo el coche yo nunca a estado vacío el depósito del agua de los limpias así que yo creo que descarto suciedad, agrietado etc..

Por lo que comentas, tienes aire en el circuito o te coge aire al poco tiempo en el circuito delantero. Hay una válvula antiretorno y puede que la tengas estropeada.

No sé decirte si está incorporada en alguno de los racores o en la misma bomba. 

 

 

 

2019-09-29 (2).png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/9/2019 a las 1:33, Pumuky_69 dijo:

Buenas noches, hoy intentaré ser breve bueno pues resulta que desde hace un poco vengo notando que cuando accionó la palanca del agua de los limpias sale muy pequeñito que llega mas menos por encima del limpia no echa por toda la luna(vivo en Madrid) nunca use agua del grifo como tal mi tio lo desconozco así que descarto cal ya que en madrid tenemos poca cal aparte que limpie con una aguja los esparcidores de agua del capó, bueno resulta que hoy probando al ver que no salía di el de atrás y por el sale muy bien con fuerza que hace hasta espuma el agua con jabón que compre en Alcampo 3 euros la garrafa de 5L pues bien al momento de terminar el barrido trasero me dispuse a probar y sorpresa echa agua el delantero bien hasta que volví s probar y otra vez lo mismo sin fuerza el ruido del motor le oigo cuando doy al agua creéis que el motor esta muriendo? Algún fusible? Fugas no tiene ya comprobé todo el circuito y no veo agua por ninguna parte decir también desde que tengo el coche yo nunca a estado vacío el depósito del agua de los limpias así que yo creo que descarto suciedad, agrietado etc..

Si oyes la bomba y no sale el agua, posiblemente tenga un pequeño poro por donde pierda hasta el punto que la goma se quede sin agua y cuando lo accionas por eso tarda en salir.

 

Ya nos comentas.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos voy a revisar el circuito entero aun que ya lo mire y no veo poros que tengan fugas pero lo revisare bien quitando la tela negra del capo que va con grapas os comento haber 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, Pumuky_69 dijo:

Gracias a todos voy a revisar el circuito entero aun que ya lo mire y no veo poros que tengan fugas pero lo revisare bien quitando la tela negra del capo que va con grapas os comento haber 

También tienes que quitar la rueda derecha y el cubre ruedas para acceder a la bomba y al primer tramo de circuito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,

Esto me pasó. El problema fue que el tubo que va a los surtidores delanteros estaba plisado por la propia botella de limpia. Se ha roto el soporte métalico delantero (no tengo npi de como es posible) y la tubería estaba medida entre la botella y el chasis. Pero el la mayoría de los caso, el problema viene da la bomba.

 

Saludos

Myotragus.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 24 minutos, Myotragus dijo:

Buenos días,

Esto me pasó. El problema fue que el tubo que va a los surtidores delanteros estaba plisado por la propia botella de limpia. Se ha roto el soporte métalico delantero (no tengo npi de como es posible) y la tubería estaba medida entre la botella y el chasis. Pero el la mayoría de los caso, el problema viene da la bomba.

 

Saludos

Myotragus.

Muchas gracias haber si ahora que cojo unos días, me pongo al lío es que me da una pereza.... Jejej

Editado por Pumuky_69

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 2 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 46 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...