Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Miguel A. Cipriano

Cuando dejo de acelerar el coche no pasa de 1500 revoluciones

Mensajes recomendados

Antes que nada, un cordial saludo amigos del foro, soy nuevo por aquí y lamentablemente inicio con pedirles opiniones sobre una falla que está presentando mi 307 del 2008 motor 2.0 a gasolina, soy de Venezuela y se los comento para que sepan que no tengo la posibilidad de llevarlo a un taller de los que ustedes conocen o de uno de ustedes

 

Enciendo el coche sin ningún problema, inicio la marcha sin contratiempos mientras no exceda los 90 k/h, a partir de aquí es que se presenta esta extraña falla, al llegar a 100 K/H el auto sigue funcionando sin problemas e inclusive puedo seguir subiendo la velocidad normalmente, solo que cuando dejo de acelerar, bien sea por tráfico o cuando acelero de manera brusca como para rebasar otro coche dejo de acelerar, el auto no acelera más y quedo limitado a 1500 revoluciones, debo pararme, apagar y prender el coche con la palanca de velocidades en pare (Ya probé hacerlo en neutral sin detenerme y no funciona) y funciona normalmente de nuevo mientras no exceda los 90 K/H.

 

El auto fue escaneado y arrojo falla permanente en la Válvula de posicionamiento múltiple, se la cambiamos por otra y sigue igual, cuando se escaneo de nuevo, arrojo falla fugitiva en la misma válvula, la cambiamos por otra y sigue haciendo la falla. El taller donde llevo el auto también tiene una venta de repuestos nuevos y usados, de tanto llevar el auto por el sin fin de problemas que se me han presentado con él, me hice amigo, les comento esto porque después de no dar con la falla por el scanner (Tambien me parecio que el operador tampoco sabe utilizar todas las funciones del mismo) empezaron un proceso de descarte mecánico, hemos probado cambiar la bomba de gasolina, los filtros, limpiar inyectores, cambiamos cuerpo de aceleración (mariposa), la bobina, la tapa de admisión, limpiar y cambiar bujías, revisar todos los conectores, limpiamos y soplamos con un compresor todas las líneas de gasolina, vaciamos y limpiamos el tanque de gasolina, cambiamos todo lo que aquí llaman combo (Modulo de encendido, Computadora de la transmisión y computadora del motor y encendido), cambiamos la BSI y seguramente alguna otra cosa más que no recuerdo en este momento. Por lo menos todo este proceso arrojo que todos mis componentes están buenos. Me sigirierin cambiar el aceite por uno un poco mas viscoso, hace muy poco hice el cambio de aceite y filtro y supuestamente les parece que el aceite es muy delgado, siempre le he puesto 5W 30 sintetico pero ya el motor tiene 206 mil Kilometros y me sugieren que coloque mineral 20/50.

 

De verdad que el coche me gusta, siempre que me da un problema digo que apenas lo arregle lo voy a vender, pero una vez que funciona, se me olvida todo y disfruto del confort, velocidad y elegancia de la marca, pero esta vez me tiene al treparme las paredes, inclusive estuve a punto de comprar un Scanner para yo mismo ser minucioso.

 

Gracias de antemano por su ayuda.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, cudeiro1993 dijo:

Prueba a limpiar la mariposa de admisión. Si puedes haz una diagnosis, mejor,

En el texto comenta que ya se la cambiaron por una nueva y sigue con el problema

 

Yo optó por algo mas que mecánico eléctrico ya que si te han cambiado casi el motor entero y sigues con ese problema....solo me da centralita que tenga algún fallo al taller que vas me da que te están sacando la plata cambia de taller, y ve alguno que sepas tu que saben usar la "maleta" de fallos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, esta claro que tienes un problema y serio sobre todo con tus mecánicos..

Tu coche va perfecto hasta que sobre pasas los 90km/h que es cuando se viene abajo pues un sensor avisa de un problema y automáticamente cambia a modo protección impidiendo con ello que puedas proseguir tu viaje pero lo apagas ,lo entiendes y de nuevo funciona bien siempre y cuando no vuelvas a ir a esos 90km/h ..

Por lo que veo, has mirado unas cuantas cosas y las has cambiado , dices que conoces a un amigo que vende piezas nuevas y usadas ,las piezas que has puesto eran nuevas o usadas..

También leo que te enchufaron la maquina, te arrojó un código de error ,lo arreglasteis y sigue igual??? Aquí es donde yo me pierdo por que luego dices que se cambió esa pieza hasta por dos veces y el coche sigue igual..

Luego dices que la máquina no era capaz de leer pues no está configurada para ese coche o que el operador no sabe utilizar este..

Miraste ese sensor que te decía cual era ese fallo ? 

Mi consejo es que te compres tu esa máquina portátil ,creo que a la larga saldrás ganando.no tienes más talleres dices aunque te desplaces a otra localidad,quiza te salga más rentable que no venga a poner piezas a ver si por casualidad dan con el fallo.

También me pierdo con el tema del aceite,y pregunto,que tiene que ver esto con aquello?

Mi consejo,  cambia de taller y lo antes posible y vuelve a comenzar desde cero ,enchufa una buena maquina y que quien lo haga sepa lo que hace .

El fallo que describes puede ser varias cosas ,miraste ese supuesto sensor que te indica que es lo que falla?

Podríamos decirte varias cosas pero es que la máquina de esos mecánicos describió un fallo ,ellos lo cambiaron y hasta por dos veces y la cosa sigue igual .. mira ese sensor a ver si está en malas condiciones provocando esos fallos ,o sus cables ,  mira el sensor del árbol de levas o el del cigüeñal y podrías mirar el sensor del pedal de acelerador ..

Mira fusibles,mira rele, mira caudalimetro etc..descartando lo que ya miraste por que supongo que se cambió todo eso..

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 11 horas, Pe406 dijo:

Buenas, esta claro que tienes un problema y serio sobre todo con tus mecánicos..

Tu coche va perfecto hasta que sobre pasas los 90km/h que es cuando se viene abajo pues un sensor avisa de un problema y automáticamente cambia a modo protección impidiendo con ello que puedas proseguir tu viaje pero lo apagas ,lo entiendes y de nuevo funciona bien siempre y cuando no vuelvas a ir a esos 90km/h ..

Mientras no sobrepase los 90 k/h a 100 k/h el coche no da falla

hace 11 horas, Pe406 dijo:

Por lo que veo, has mirado unas cuantas cosas y las has cambiado , dices que conoces a un amigo que vende piezas nuevas y usadas ,las piezas que has puesto eran nuevas o usadas..

Los mismos del taller compran autos usados los desarman y venden las piezas que están en buen estado, también nuevas. No he tenido hasta ahora que pagar ningún repuesto porque hemos probado con su inventario de piezas usadas, pero sacadas de autos que estaban funcionando sin ningún fallo.

hace 11 horas, Pe406 dijo:

También leo que te enchufaron la maquina, te arrojó un código de error ,lo arreglasteis y sigue igual??? Aquí es donde yo me pierdo por que luego dices que se cambió esa pieza hasta por dos veces y el coche sigue igual..

Efectivamente, aquí se le dice válvula BBT, en la maquina dice sensor de Posicionamiento múltiple, es el que va en el centro de los 2 tapa válvulas encima del motor al lado de la bobina. Inicialmente dio un fallo permanente, al cambiarlo dio un fallo fugitivo, lo cambiamos de nuevo y dio otro fallo fugitivo.

hace 11 horas, Pe406 dijo:

Luego dices que la máquina no era capaz de leer pues no está configurada para ese coche o que el operador no sabe utilizar este..

No exactamente, lo que comento es una apreciación, el operador de la maquina siempre hace el mismo proceso, hace un escaneo general, lee la descripción de la falla, borra los códigos, cambiamos la pieza y ya, a mi entender la maquina tiene un sin número de opciones, incluyendo pruebas por sensor individual hasta un Reset de la ECU pero el siempre hace el mismo proceso y por eso me parece que no está muy versado en el uso del aparato.

hace 11 horas, Pe406 dijo:

Miraste ese sensor que te decía cual era ese fallo ? 

Creo que lo respondí arriba

hace 11 horas, Pe406 dijo:

Mi consejo es que te compres tu esa máquina portátil ,creo que a la larga saldrás ganando.no tienes más talleres dices aunque te desplaces a otra localidad,quiza te salga más rentable que no venga a poner piezas a ver si por casualidad dan con el fallo.

En realidad, por la desesperación tuve esa intensión, pero el aparato no es barato y es una inversión que casi no usaría, hay talleres en otras ciudades, no muchos para esta marca y en diferentes ocasiones ya he conocido uno que otro, en 3 años con el auto (Lo compre de segunda mano) he tenido que luchar siempre para que ande al 100, este taller es en el que mejor me han sabido resolver hasta ahora.

hace 11 horas, Pe406 dijo:

El fallo que describes puede ser varias cosas ,miraste ese supuesto sensor que te indica que es lo que falla?

Cambiado en 2 ocasiones y sigue arrojando y haciendo la misma falla

hace 11 horas, Pe406 dijo:

Podríamos decirte varias cosas pero es que la máquina de esos mecánicos describió un fallo ,ellos lo cambiaron y hasta por dos veces y la cosa sigue igual .. mira ese sensor a ver si está en malas condiciones provocando esos fallos ,o sus cables ,  mira el sensor del árbol de levas o el del cigüeñal y podrías mirar el sensor del pedal de acelerador ..

Hasta el pedal cambiaron

hace 11 horas, Pe406 dijo:

Mira fusibles,mira rele, mira caudalimetro etc..descartando lo que ya miraste por que supongo que se cambió todo eso..

Al parecer si

 

El fallo inicio después de haber llenado el tanque de gasolina, ese fin de semana hice el cambio de aceite porque le tocaba, yo hago más de 150 kilómetros diarios para ir y venir del trabajo por lo que estoy muy pendiente de todos sus servicios, pero de allí en adelante como no podía dejar de ir a trabajar, estuve haciendo el recorrido a 90 k/h todos los días, deteniéndome ocasionalmente cuando se presentaba el fallo para apagar y prender el coche y poder continuar, conseguí un auto prestado y fue que pude llevarlo a taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, Pumuky_69 dijo:

En el texto comenta que ya se la cambiaron por una nueva y sigue con el problema

 

Yo optó por algo mas que mecánico eléctrico ya que si te han cambiado casi el motor entero y sigues con ese problema....solo me da centralita que tenga algún fallo al taller que vas me da que te están sacando la plata cambia de taller, y ve alguno que sepas tu que saben usar la "maleta" de fallos

 

Plata no me han sacado hasta ahora mas que uno que otro repuesto consumible como algun filtro o bujia que igual tenia que cambiar proximamente, pero concuerdo contigo de que el problema debe ser electrico o de algun sensor, inclusive la centralina (Aqui se le llama computadora) tambien la  cambiaron en algún momento junto a otras piezas que hay que cambiar para hacer una prueba

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Podrías preguntar cuál es el código del fallo que les da el diagnosis?

 

Personalmente, "válvula de posicionamiento múltiple" o "BBT" no me suenan como términos, pero seguramente por temas de idioma (ya me ha costado saber qué era un motor a nafta, y si el castellano no es mi idioma materno, los distintos sabores qué tiene me cuestan aún más :))

 

Dado la descripción, estoy con @Pe406, si te pasas de los 90-100, tu coche se pone en protección y no queda más que apagar el motor y volver a arrancar. Y como bien ha dicho el compañero, hay muchas causas posibles. Con el código de error podríamos entender exactamente qué identifica el diagnosis (o yo al menos lo necesito) e intentar identificar una causa posible en función de lo que se ha o no cambiado hasta ahora... Sin garantía, pero ya que no te cobran por ello, no les costará más darte el código exacto del fallo, y nos permitirá buscar mejor por aquí o por webs amigas si alguien ha sufrido el mismo tipo de problemas.

 

Editado por Cheloute

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, he vuelto a leer de nuevo todo lo que has escrito,sobre tu pregunta y no leo nada de sensor o leo mal que también podría ser..

Leo que cambiaste bujías y más cosas pero es que ciertas cosas no cuadran con el fallo que has descrito y eso es lo que me vuelve loca junto a lo de la máquina en cuestión y su pieza y sus cambios y....

 

Que  cambiado piezas a ver si sonaba la flauta pero no ha sonado ..

Quizá por lo que nos has comentado, yo me inclinaría por el sensor del cigüeñal ya que más o menos se puede acercar a ese problema ,bueno este y hay otras pero a mi me da y a mi, que es tu sensor del cigüeñal el que está haciendo de las suyas, el sensor o el cigüeñal ..

El sensor del cigüeñal mide las revoluciones de tu motor,la posición  de los cilindros, manda una señal a la central donde está hace unos cálculos del caudal del combustible ,recirculado de  gases de escape ,entre otras, como ves gracias a ese sensor la centralita puede hacer sus cálculos y obrar de buena manera y como ves,son varias las posibilidades que hay para que un sensor nos informe de un problema..

Al decir tu que ti coche a partir de unas revoluciones que no a una velocidad concreta que es en lo que te has fijado tu , mira por ejemplo a que revoluciones vas cuando alcanzas la velocidad de 90km/h y haz lo mismo por ejemplo en tercera y revoluciona ese coche, verás como seguro te lo hace a por ejemplo 60km/h , entonces aquí vemos que es a unas revoluciones concretas y no a una velocidad concreta de 90. ( Creo que me he concretado)

Cuando alcanzas unas revoluciones tu motor se viene a bajo y es por que ese sensor capta un fallo a esas revoluciones y procede a mandar la señal a la centralita quien limita tu motor por seguridad llegando a detenerlo para no dañarlo.

Cuando se apaga y lo vuelves a encender, todo parece ir bien hasta que de nuevo alcanzas esas revoluciones pero yo diría que sí sigues así, eso procederá de la siguiente manera,un día se te parara y no serás capaz de encender más tu coche,eso garantizado.

Podría ser que tu centralita no supiera hacer esos cálculos por alguna razón ,como la de estar mal pero creo entender que la cambiaste y luego más abajo dices que sólo falta cambiarla y de nuevo me confunde.

Mira por favor el sensor del cigüeñal , ponlo nuevo si tienes la opción de probarlo sin gasto ,se encuentra en el bloque motor , si quitas el filtro del aire más menos se ve , toca esos cables o ya dijiste que habías visto cables pues procede a su cambio h a ver que tal..

Es importante como bien  dice cheloute que nos des un código de error y desde aquí lo miremos y así ya de paso somos todos más precisos..

Intentamos ayudar pero necesitamos lo esencial ..

Gracias y siento mucho mi tocho 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

hace 19 horas, Pe406 dijo:

A ver, he vuelto a leer de nuevo todo lo que has escrito,sobre tu pregunta y no leo nada de sensor o leo mal que también podría ser..

Leo que cambiaste bujías y más cosas pero es que ciertas cosas no cuadran con el fallo que has descrito y eso es lo que me vuelve loca junto a lo de la máquina en cuestión y su pieza y sus cambios y....

 

Que  cambiado piezas a ver si sonaba la flauta pero no ha sonado ..

Quizá por lo que nos has comentado, yo me inclinaría por el sensor del cigüeñal ya que más o menos se puede acercar a ese problema ,bueno este y hay otras pero a mi me da y a mi, que es tu sensor del cigüeñal el que está haciendo de las suyas, el sensor o el cigüeñal ..

El sensor del cigüeñal mide las revoluciones de tu motor,la posición  de los cilindros, manda una señal a la central donde está hace unos cálculos del caudal del combustible ,recirculado de  gases de escape ,entre otras, como ves gracias a ese sensor la centralita puede hacer sus cálculos y obrar de buena manera y como ves,son varias las posibilidades que hay para que un sensor nos informe de un problema..

Al decir tu que ti coche a partir de unas revoluciones que no a una velocidad concreta que es en lo que te has fijado tu , mira por ejemplo a que revoluciones vas cuando alcanzas la velocidad de 90km/h y haz lo mismo por ejemplo en tercera y revoluciona ese coche, verás como seguro te lo hace a por ejemplo 60km/h , entonces aquí vemos que es a unas revoluciones concretas y no a una velocidad concreta de 90. ( Creo que me he concretado)

Cuando alcanzas unas revoluciones tu motor se viene a bajo y es por que ese sensor capta un fallo a esas revoluciones y procede a mandar la señal a la centralita quien limita tu motor por seguridad llegando a detenerlo para no dañarlo.

Cuando se apaga y lo vuelves a encender, todo parece ir bien hasta que de nuevo alcanzas esas revoluciones pero yo diría que sí sigues así, eso procederá de la siguiente manera,un día se te parara y no serás capaz de encender más tu coche,eso garantizado.

Podría ser que tu centralita no supiera hacer esos cálculos por alguna razón ,como la de estar mal pero creo entender que la cambiaste y luego más abajo dices que sólo falta cambiarla y de nuevo me confunde.

Mira por favor el sensor del cigüeñal , ponlo nuevo si tienes la opción de probarlo sin gasto ,se encuentra en el bloque motor , si quitas el filtro del aire más menos se ve , toca esos cables o ya dijiste que habías visto cables pues procede a su cambio h a ver que tal..

Es importante como bien  dice cheloute que nos des un código de error y desde aquí lo miremos y así ya de paso somos todos más precisos..

Intentamos ayudar pero necesitamos lo esencial ..

Gracias y siento mucho mi tocho 

Tiene mucha lógica porque la falla no me la hace solo al pasar de 90 km/h si no también cuando acelero de forma brusca para intentar rebasar otro coche, solo acelerando de manera gradual me deja llegar a 90 km/h sin falla.

 

Se probo cambiar la centralina junto a otras piezas que hay que cambian en conjunto para que el coche funcione

 

Como sugieren voy a pedirles que me den el número de código de error, aunque ellos me comentan que a veces una falla puede hacer que se arrojen varios códigos relacionados aunque no estén malos esos componentes, sobre todo en la " Falla Antipolución" que es el error que me da en la pantalla y que puede darse por muchísimos motivos.

 

Muchisimas gracias por tomarse el tiempo de ayudarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

hace 22 horas, Cheloute dijo:

Podrías preguntar cuál es el código del fallo que les da el diagnosis?

 

Personalmente, "válvula de posicionamiento múltiple" o "BBT" no me suenan como términos, pero seguramente por temas de idioma (ya me ha costado saber qué era un motor a nafta, y si el castellano no es mi idioma materno, los distintos sabores qué tiene me cuestan aún más :))

 

Dado la descripción, estoy con @Pe406, si te pasas de los 90-100, tu coche se pone en protección y no queda más que apagar el motor y volver a arrancar. Y como bien ha dicho el compañero, hay muchas causas posibles. Con el código de error podríamos entender exactamente qué identifica el diagnosis (o yo al menos lo necesito) e intentar identificar una causa posible en función de lo que se ha o no cambiado hasta ahora... Sin garantía, pero ya que no te cobran por ello, no les costará más darte el código exacto del fallo, y nos permitirá buscar mejor por aquí o por webs amigas si alguien ha sufrido el mismo tipo de problemas.

 

Gracias por tu respuesta Cheloute, voy a conversar con ellos para que me den el código de error, también te agradezco que te tomes el tiempo de intentar ayudarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por mi parte el tiempo no es problema amigo .

Se me olvidó decirte que tienes un motor sensacional, uno de los más duros de PSA , junto al 1.8 i  , ese 2.0i bien cuidado te dará muy buenas satisfacciones ,más que malas estoy segura..

Suerte 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 19 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 79 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas
    • Cambio a led luz marcha atras
      Puedes seguir éste brico en nuestro blog.
       
      Muy buenas, ayer ya recibí mi 308 y hoy por la tarde le toca cambio toda la iluminación a led, incluida la luz de marcha atrás. Si sale todo bien os subiré algunas fotillos de como desmontarlo.
      No se si alguno se lo ha hecho al suyo. Yo lo voy a intentar, por lo que he visto hay que desmontar el piloto entero ya veremos...
      • 120 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad