Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
javidm

no me va el limpiaparabirsas

Mensajes recomendados

Hola compañeros, hace un tiempo que no me sale liquido limpiaparabrisas y

miré si tenia y está lleno, hace ruidito el motor de echar el agua pero no echa jeje el deposito no tiene perdidas y no se que puede ser? igual esta obstruido por algo porque el liquido no se menena no baja de nivel ni nada y no se que forma debe tener el deposito,ahora estaba pensando en meter un palo o algo a ver hay algo obstruyendolo.

que me aconsejais?

mil Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A la salida de la bomba hay una válvula bidireccional, cuando se atasca, el agua solo sale o por delante o por detras, independientemente de que tu le des al limpia delantero o al trasero. Mira a ver si es lo que te ocurre a ti, pero de momento no le metas palos, ni por delante, ni por detrás.;)

Mensaje editado por: Barrichelen, el: 09/09/2007 22:14

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La valvula forma parte de la bomba del agua, y para acceder a ella tienes que desmontar la rueda delantera derecha y su paso de rueda.

pero antes de desmontar esto, que es un número, pueba a desconectar los tubos de goma que llegan a los difusores y prueba a ver si sale agua por ellos, si es así, entonces están atascados. Puedes probar a desatascarlos con algo finito, pero seguramente durará poco porque tendras suciedad en el depósito y por eso se te ha atascado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi coche le tuvieron que cambiar la bomba del agua del limpia, pero no sé cual es el fallo qeu daba, le pasó al antiguo dueño, lo digo porque puede qeu te toque cambiarla a ti también.

A mi lo que me pasa es que ya no me avisa cuando tengo bajo el nivel del liquido limpiaparabrisas, pero es un mal menor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No exite tal válvula direccional, es símplemente una bomba centrífuga con dos salidas opuestas tangenciales, si gira la bomba en un sentido sale por una salida, si gira en sentido contrario sale por la otra.

Lo más habitual de este tipo de avería es que el eje del motor (metálico) se ha quedado loco respecto las palas de la bomba centrífuga (de plástico) sencillamente porque se ha rajado ligeramente el alojamiento del eje.

Hay que cambiar la bomba, y seguramente todo el depósito porque no se vende como repuesto suelto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Existe, te lo garantizo.A mi se me atasco y sólo salía agua por el difusor trasero aunque le diera para que saliera por el delantero.

Unas fotos que tenía que haber puesto hace muuucho.

Esta es la bomba.

size=600http://img251.imageshack.us/img251/2656/dsc06414xwp9.jpg[/img]

esta es la valvula desmontada. La pieza gris de enmedio se desplaza cerrando un conducto y abriendo el otro según por que lado le llega la presión de agua.

size=580http://img404.imageshack.us/img404/2994/dsc06410xmp0.jpg[/img]

Mensaje editado por: Barrichelen, el: 11/09/2007 22:42

Mensaje editado por: abel, el: 12/09/2007 09:15

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

guenoooooo pues este fin de semana voy a tener faena (si puedo sacar la rueda porque la llave la tengo ya pasada de pinchar unas cuantas veces) espero no tener que desmontar la rueda y el paso de ruedas pero es muy raro que se atasquen los tres surtidores a la vez no?

Gracias por todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues no sé si será muy raro o no, pero éste finde no vas a estar sólo, yo estaré haciendo lo mismo....

no sale agua por los difusores, a pesar de que el depósito está hasta los topes.

Este finde lo miraré tranquilamente no sea que alguno de los tubos se halla soltado porque me parece que el otro día había un poco de agua debajo del coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tambien he pensado que puede que algun tubo ese agujereado y pase como las cañitas o pajitas delos cubatas (o del colacao) que aveces se agujeran en el pliege y no sube el liquido pero realmente no lo se... este sabado veremos yo empezaré por desatascar los surtidores

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno viernes las 00 de la noche y yo con las manos llenas de roña (porque he estado mirando y no tengo embozados los surtidores del liquido)mañana me toca intentar encontrar la dichosa bomba...

TITOMILANO espero que tengas mas suerte que yo jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues la verdad es que no.... esta mañana he estado metido debajo del coche (y casi dentro) y no he podido ver nada. Tendré que quitar la rueda y el paso de rueda pero es un coñazo....

He descubierto que cuando le doy para que salga agua, el agua gotea por debajo del coche, asi que salir sale, pero no hacia los difusores. Probablemente sea alguna goma o tubo que se haya rajado o soltado.

No sé si en el Midas me lo arreglaran ya que el lunes o el martes lo tengo que llevar al cambiod e aceite y demás....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

acabo de sacar la bomba sin sacar la rueda es facil solo quita los plasticos que hay y los meneas un poquillo para descajarlos y ya te entra la mano par sacar la bomba pero con un cubo cerca que si tienes el deposito lleno... jeje la puedes liar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues la valvulita esa estaba atascada, pero la he desatascado he limpiado todo y sigue sin ir porque cuando monto otra vez la bomba soplo(que mal gusto deja) y no sale aire por ningun lado. Supongo que me tendré que comprar una bomba nueva alguien sabe cuanto vale eso?

MERCI

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si giras la rueda totalmente a la derecha y te asomas veras que hay como una especie de Tapa con las tipicas grapitas esas que metes el pivotito para entro y salen para fuera, entonces si sacas esas grapitas y si sigues debajo del coche veras como una tapa grande pero que si quitas los dos tornillos que lleva puedes menear la tapa que hay encima de la rueda... a ver si mañana pillo la camara de mi padre y hago las correspondientes fotos que yo ya no tengo camara de fotos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Te has asegurado de que las palas giran cuando lo hace el motor? A ver si va a ser lo que dice Seat600. Cuando la valvula va libre, al agitar la bomba tienes que notar como se mueve en el interior, va muy ajustada y cualquier porquería la atasca, si tienes el depósito sucio te va a durar muy poco. Si soplas y no sale aire por nigún sitio... prueba, ahora sí, a meter algún alambre por todos los sitios y a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo tambien he desmontado el paso de rueda y la bomba. resulta que tenía el fusible fundido´y lo he cambiado.

Aún así, con el fusible nuevo, sigue sin funcionar y me temo que en mi caso tambien es culpa d ela bomba.

En todas las tiendas de recambios me han dicho que no lo tienen y que tendrían que pedirlo a fabrica, y además que no me venden la bomba suelta, sino con el deposito incluido...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi caso:

Hace menos de un año no me funcinaba el limpia y me dijeron que era del mando, que no llegaba corriente.... a cambiarlo

Hace un mes no me funcionaba el limpia y ahora era del deposito..... a cambiarlo

Ahora no me funciona el limpia y dicen que es de la bomba..... a cambiarlo.

Menos mal que por aquí llueve poco, que si no.....

MALDITA LA HORA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno yo voy a empezar por el motorcillo del deposito jeej

acabo de llamar a mavisa (puegeot de terrassa) el precio que me han dado es de 14€ (13 con algo) mas iva

la semana que viene ire a comprar uno y se lo cambiaréa ver que pasa

Mensaje editado por: javidm, el: 20/09/2007 18:47

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tambien, voy a cmabiar la bomba del depósito. se la he pedido a un conocido a ver si mañana me la tiene y pruebo. Por cierto, que al sacar la bomba del depósito... menos mal que tenía un cubo cerca porque eso aprecían las cataratas del niagara!!! y encima con el olor a limpiacristales no veas que colocón, jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 15 respuestas
×