Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
koldoswxsi

FALLO SISTEMA CONTROL MOTOR 2.0 16V GASOLINA 143cv

Mensajes recomendados

Antes que nada mi coche es un 307 sw xsi 2.0 16v 143cv de enero del 2006 con 28000 kms .

Hola pues esta es mi historia, cuando iva circulando por la autopista de repente el coche empieza hacer vacios al acelerar como tirones y perdida de potencia y de golpe y porrazo, se para por completo paro en el arcen me dispongo a arrancarlo y si que arranca pero con ralenti inestable y con la proteccion motor y los correspondientes fallos en el ordenador FALLO SISTEMa CONTROL MOTOR Y FALLO ANTICONTAMINACION, llamo a peugeot asistencia y se lleva la grua el coche hasta el taller mas cercano, esta 2 dias cambiando piezas una de ellas la mariposa de admision (de aluminio pone siemens ) y varios sensores, me entregan el coche diciendome que esta listo, me voy pa el trabajo y esta vez es mas grave en pleno adelantamiento salta el fallo de nuevo esta solo FALLO SISTEMA CONTROL MOTOR y pierdo toda la potencia y estoy a punto de sufrir un accidente, en la peugeot no dan con el fallo, otra cosa que yo le noto es que el testigo de la temperatura va a su bola sube y baja de 70 a 80 cuando antes siempre iba a 90, el caso es que estoy desesperado agradeceria una respuesta, mañana mismo el coche vuelve al taller y no lo pienso sacar hasta que lo prueben concienzudamente, no voy a ser yo el que se vuelva a jugar la vida con ese coche.Se me olvidava el el tercer problema que tengo antes de este ya tuve problemas con el sensor de pedal de freno ABS ESP ETCC fuera de servicio.Gracias de antemano.Dentro de 13 dias se me acaba la garantia, que soluciones me aconsejais a parte de darle fuego.Comentar tambien que soy cliente peugeot desde hace muchos años con 3 coches nuevos comprados en el mismo concesionario 106 sport 206gti y este ultimo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tranquilo que despues de estos dias de fiesta me estoy poniendo en marcha y tambien pas que dependiendo de las horas que me conecto yo el servidor anda muy lento y no es cosa de ponerse a las 4 de la mañana

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola koldo, yo tengo el mismo motor que tu pero el berlina.

Decirte que ara cosa d 1 mes se me encendio el mismo testigo cuando yegaba al parking, pero a mi el coxe me funcionaba correctamente.

Al dia siguiente (domingo) lo volvi a cojer y el testigo seguia encendio y el coxe seguia yendo perfecto.

Al encenderlo el lunes pa yevarlo a la peugeot el testigo ya no se volvio a encender y asta el dia d hoy.

Espero que no sea nada y ya informaras si dan con el fayo, que me as dejao acojonao.

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

koldoswxsi escribió:

Antes que nada mi coche es un 307 sw xsi 2.0 16v 143cv de enero del 2006 con 28000 kms .

Hola pues esta es mi historia, cuando iva circulando por la autopista de repente el coche empieza hacer vacios al acelerar como tirones y perdida de potencia y de golpe y porrazo, se para por completo paro en el arcen me dispongo a arrancarlo y si que arranca pero con ralenti inestable y con la proteccion motor y los correspondientes fallos en el ordenador FALLO SISTEMa CONTROL MOTOR Y FALLO ANTICONTAMINACION, llamo a peugeot asistencia y se lleva la grua el coche hasta el taller mas cercano, esta 2 dias cambiando piezas una de ellas la mariposa de admision (de aluminio pone siemens ) y varios sensores, me entregan el coche diciendome que esta listo, me voy pa el trabajo y esta vez es mas grave en pleno adelantamiento salta el fallo de nuevo esta solo FALLO SISTEMA CONTROL MOTOR y pierdo toda la potencia y estoy a punto de sufrir un accidente, en la peugeot no dan con el fallo, otra cosa que yo le noto es que el testigo de la temperatura va a su bola sube y baja de 70 a 80 cuando antes siempre iba a 90, el caso es que estoy desesperado agradeceria una respuesta, mañana mismo el coche vuelve al taller y no lo pienso sacar hasta que lo prueben concienzudamente, no voy a ser yo el que se vuelva a jugar la vida con ese coche.Se me olvidava el el tercer problema que tengo antes de este ya tuve problemas con el sensor de pedal de freno ABS ESP ETCC fuera de servicio.Gracias de antemano.Dentro de 13 dias se me acaba la garantia, que soluciones me aconsejais a parte de darle fuego.Comentar tambien que soy cliente peugeot desde hace muchos años con 3 coches nuevos comprados en el mismo concesionario 106 sport 206gti y este ultimo.

LO primero te han mirado si tienes alguna campaña

2 telecarga en calculador motor esta al dia

3 miras todos los tubos de admision alguno igual esta mal por dentro en los de 110 se solia ostruir por adentro y no se ve

4,si anda mal la temperarura que miren esto hay varios fallos , manocontacto ,ventilador, rele, suele dar problemas y el motor entra en estrateguia.

5 mirar sensores y clavija del sistema abs si da alguno fallo el coche se pone en lo mismo ya que es por seguridad

5 as tenido algun golpe

una cosaen que se acabe la garantia como el fallo es estando dentro del periodo te lo tienen que solucionar

esto es un poco de informacion no quiere decir que pueda sertu caso ya que de el mismo modelo a otro las averias son parecidas pero el fallo puede ser distinto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece ser que en el primer taller eran bastante incompetentes, cambiaron algun sensor de motor y la mariposa de admision completa, y me di una vuelta de media hora y volvio a fallar.Asi que esta vez lo lleve a otro taller ya que vi que ally no me solucionaron nada ademas se notaba que la averia les quedaba grande, asi que lo lleve a Bilbao y desde ayer ningun fallo, yo ya me habia requeteleido el foro y les dije a ver si me cambiaban el manocontacto de temperatura ya que yo habia obserbado que oscilaba entre 70 y 90 grados de manera anormal y que habia alguna campaña al respecto para darles alguna pista conclusion en este concesionario no han cambiado nada limpiaron algun conertor y supongo que harian alguna telecarga pero vamos que piezas no cambiaron por lo poco que pude averiguar, el caso es que de momento el coche no falla y parece ser que no habria que haber sustituido nada, el primer taller ya te digo que la mariposa de admision si que la cambiaron porque esta reluciente y me dijeron que la habian cambiado pero de poco sirvio.En el ultimo taller me dijo el jefe de taller que si seguia fallando habia que cambiar el calculador de motor.

¿ahora aqui viene mi pregunta el calculador motor donde se aloja?no ira en la mariposa de admision esa que pone (siemens vdo)?¿la campaña del manocontacto a partir de que que fecha afecta?al mio creo que no le pillaba es de enero del 2006.

Muchas gracias jjcf, os mantendre informados, intentare informarme de que es lo que han sustituido exactamente pero segun ellos esta ultima vez que es cuando se arreglo nada.

Panizzi_01 no te preocupes no parece nada grave parece ser teme de conectores limpieza y listo pero muchas veces lo dificil es localizarlas.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1 el calculador motor no se cambia asi a las primeras de cambio , y menos estando el tuyo en garantia tienen que seguir unos pasos antes de que se autorice un cambio de esta pieza, pero veo que de hay no sera el fallo, mas facil es de el sistema electrico, cables , enchufes, terminales ,etc.

2 de lo del manocontacto temperatura en algunos hay campañas, si tu no recives unas cartas certificadas, no tienes , y si en el taller(oficial) a la hora de mirar tus fallos no te an comentado nada es que no tienes, yo lo puse por que es una averia muy frecuente en los peugeot.citroen,

ya nos diras como va el coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

koldo a que peugeot lo llevas?el calculador motor no va en la mariposa de admision,(tampoco se decirte seguro donde va)la mariposa supongo que antes de cambiartela probarian ha hacerte una calibracion,no?

lo que dice jjcf tiene mucha razon,hay muchas anomalias por la que el motor te pueda entrar en emergencia ya que eso esta supuestamente diseñado para que cuando note una anomalia se detenga antes de romperse,hay con algunas anomalias que se pone en una posicion de emergencia en la cual no te deja pasar de 3.500 rps y de unos 90km/h y otras anomalias que te dejan en p.. en cuakquier situacion sin que tengan en cuenta lo peligroso que puede ser como para que pueda pasar un accidente,y de eso sabes tu bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues vuelta a lo mismo me ha salido el fallo de nuevo, mañana a la peugeot, ¿algun consejo? y esta vez ha empezado el fallo a diez por hora antes de cruzar un badem asi que ni tan mal a empezado a dar tirones y me he apartado en una parada de bus, lo he vuelto a arrancar he podido andar en modo proteccion no pasa de 3000 vueltas como si iria ahogado, haber que soluccion me da la peugeot, la verdad es que estoy indignado.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

sigue en la peugeot por si os interesa, y de momento lleva una semana alli, no hay plazo de entrega del vehiculo, ni hay pieza de sustitucion en stock por lo visto van a sustituir todos los cables o algun terminal que lleva muchos cables, ESTO ES UNA VERGUENZA,pienso encargarme personalmente de que peugeot no venda un coche mas por lo menos en mis alrededores son vergonzos los comentarios que me han hecho y el trato que he recibido, ademas de no tener coche de sustitucion en ninguna de las veces que el coche ha entrado en la peugeot por el mismo fallo, he tirado el dinero en un coche que no puedo usar, en cuanto salga de la peugeot lo vendo aunque pierda la mitad del dinero pero no me llevare mas disgustos ni malos ratos, que yo me compre un coche para andar con el no para tenerlo en el taller y no sepan por donde cojerlo para arreglarlo, el tema se pone mal y tendre que empezar las hacciones legales.

Saludos y suerte con vuestros coches.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

Valla mala suerte, yo estare sobre aviso, tengo el mismo motor y llevo 26.000Km:dry:

No notaste nada raro con anterioridad? no se, algun retraso en la respuesta al acelerador o algo asi?

Ademas yo también tuve lo del cilindro del freno (a los 10.000 + ó -):unsure: y si seguimos asi...

Estare atento, gracias por el aviso

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas de nuevo!

Se me habia olvidado preguntarlo antes:blush:

[email protected] [email protected] [email protected] con este motor (ya sea el de 1ª generacion de 138cv o el nuevo de 143cv) ¿le ha pasado algo parecido o ha tenido en elgun momento algun fallo similar? ¿como lo han solucionado? ¿os ha vuelto a dar el fallo?

A ver si entre todos podemos hallar un fallo comun que pueda ser:huh:

Muchas gracias, un saludito:laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

koldoswxsi escribió:

2 semanas y el coche sigue alli,no saben repararlo, saldra el tema en la autofacil del mes que viene.

Saludos.

ola me puedes decir como va el tema de tu coche te an solucionado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sigue en el taller lleva un mes y 3 dias en el taller, todavia no lo han reparado dicen no tener en stock el cableado motor y que por eso la demora pero ya no se ni que creerme, solo se que no tengo coche y que no puedo ni venderlo por que sigue ally, y no tengo como ir a trabajar, una verguenza de atencion al cliente, nunca pense que me pudiera pasar esto con peugeot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Han cambiado todo el cableado motor, osea todo el manojo de cables, que sale de la centralita, debian de hacer mal contacto y algunos estaban sulfatados y algo quemados, los que son parecidos a unos euroconectores era los que peor estaban (algo quemaditos debido a un mal contacto como si estaria chisporroteando continuamente hasta que se han quemado, de momento todo ok el coche va genial, prece ser que han dado con el problema.

Saludos y gracias, asi que ya sabeis revisar las conexiones que parece que es uno de los puntos deviles de nuestra electronica.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, hoy viniendo de viaje con mi mujer y mi peke de 3 años, me paso lo mismo en un adelantamiento:

caida de potencia, tirones, mi mujer asustadisima y el niño llorando, a todo esto yo me acordaba del dia que me compre el coche intentando controlar la situación,,, otro vehiculo detras mío frenando y dandome las luces el vehiculo al que adelantaba llamandome de todo.....

Tengo un 307 cc 2.0 del 2004, os he contado mi experiencia, porque me parece que los problemas que tengo (tenemos) algunas veces pueden terminar en tragedia por culpa de la incompetencia de la marca, sus talleres, al no poner en el mercado un vehiculo carente de fallos que, por lo visto, son de serie en el vehiculo.

He visitado con mi 307 mas talleres, primero los oficiales, que años tengo,,,y me he dado cuenta que solamente aquí encontramos el problema y la solucion.Gracias por vuestro aporte a este problema del motor, ya que asi evitare que me cambien hasta las fundas de los asientos, ya que no tienen ni p. idea de lo que es reparar una averia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hols soy de Argentina y estaba leyendo el tema porque tengo un problema con un 307 1.6 16 valvulas 2007 que salio en la pantalla falla sistema control motor y lo enchufaron al escaner y salio defecto permanente. diferencia entre consigna y el valor real de la mariposa o mariposa bloqueada y defecto regulacion posicion mariposa coherencia. Se cambio la mariposa salio a los mas y volvio a saltar la misma falla ahi lei que a koldo le cambiaron el cableado que sale la centralita (donde esta) desde ya muchas gracias lastima que tiene mucho tiempo este tema pero si alguien lo lee le agradeceria ayuda veo que muchos tienen experincia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...