Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alcaldelp

Climatizador

Mensajes recomendados


Claro que existe,si vas en Auto el clima distribuye el aire segun su necesidad,si tu pulsas los botones lo fuerzas para que echa el aire por un determinado sitio,no sé si me explico,hay a gente que no le gusta el aire a la cara y lo desvia hacia el cristal o los pies etc... y si pulsas los tres botones pues echa aire por todos los lados,yo lo llevo siempre en auto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo siempre lo llevo en auto, a no ser que haga demasiado calor y en auto salga poco aire, entonces ya le doy a la ruedecita. Y la temperatura, alrededor de los 18-20 grados, según si hace mucho sol o no.

Muchas gracias por las respuestas.

Un saludo.

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una preguntilla, es normal que cuando pulses "AUTO" se active el "A/C" siempre?. Quiero decir, tener el modo automático implica que esté activo el "A/C" siempre?.

Otra pregunta, cuando tengo el modo "AUTO" activado, lo puedo desconectar tocando cualquier otro botón menos pulsado de nuevo el botón de "AUTO", es normal?

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Kim escribió:

Una preguntilla, es normal que cuando pulses "AUTO" se active el "A/C" siempre?. Quiero decir, tener el modo automático implica que esté activo el "A/C" siempre?.

Otra pregunta, cuando tengo el modo "AUTO" activado, lo puedo desconectar tocando cualquier otro botón menos pulsado de nuevo el botón de "AUTO", es normal?

Gracias!

A la primera pegunta, siempre que pulses auto se activa la otra tecla (al menos en mi caso)

Respecto a la segunda, a mi me pasa lo mismo, por lo que supongo que será normal ( o eso espero :P )

Un saludo.

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Kim escribió:

Una preguntilla, es normal que cuando pulses "AUTO" se active el "A/C" siempre?. Quiero decir, tener el modo automático implica que esté activo el "A/C" siempre?.

Otra pregunta, cuando tengo el modo "AUTO" activado, lo puedo desconectar tocando cualquier otro botón menos pulsado de nuevo el botón de "AUTO", es normal?

Gracias!

A/c significa que el compresor está en servicio(si el clima lo demanda el compresor funcionará)se puede desactivar a/c para que el compresor no esté operativo y no funcione(en este caso el coche no enfria)

Si tu cambias algun parametro del clima(potencia de los ventiladores etc...)ya no lo tienes en auto sinó en manual,por eso se apaga lo de auto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una duda que me ha surgido...

Es conveniente/apropiado que la luz de A/C (el compresor) esté encendida para calentar el coche??

Por ejemplo, 10º fuera y tengo el clima puesto en 21, en Auto.

El aire sale caliente para calentar el coche.

¿Es correcto que utilice el aire acondicionado? Es decir, que A/C esté encendido?

Porque... A/C es el compresor y sirve para sacar aire frío ¿O estoy equivocado?

¿O siempre que esté en Auto tiene que estar el A/C encendido??

¿No es mejor apagarlo para calentar y que saque aire caliente del motor, como los coches sin climatizador??

Alguien sabe la teoría de todo ésto del climatizador, A/C...

es que, como véis, yo no lo tengo muy claro...

Muchas gracias por adelantado y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jorgynh0 escribió:

Alguien podría explicar el por qué?

No por nada...simplemente por saber algo más...

Muchas gracias por los consejos.

Un saludo

Ta facil como= si tienes clima y lo usas manual....¿Para que llevas clima?me explico?el coche al ir en auto siempre mantiene la temperatura elegida,en cambio si nosotros cambiamos algo esa temperatura ya no se alcanza de forma optima.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro consejo mas, antes de apagar el a/c, si lo habeis llevado bastante tiempo funcionando, es desconectar el compresor, y poner al maximo el ventilador, para secar la bateria del evaporador, sino, luego vienen los problemas de olores a humedad/corrompido..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas, tengo un 308 desde hace una semana, y hasta ayer siempre hizo calor y no me hizo falta usar el boton del "desempañador" ni el aire caliente, y durante este tiempo el climatizador lo he usado en auto, pero no siempre, muchas veces lo tuve apagado, y cuando lo ponía no tenía ningun problema.

Pero desde ayer llueve y hace frio y se me empaña el parabrisas y cuando le doy al rollo de desempañar o pongo el clima a 20(con temperatura exterior 14 o 15) me huele mal el aire.

¿hice algo mal? ¿es normal que huela mal el aire caliente al principio?

Por favor, ayuda!! que bajón que ya esté estropeado!!

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Digital77 escribió:

Otro consejo mas, antes de apagar el a/c, si lo habeis llevado bastante tiempo funcionando, es desconectar el compresor, y poner al maximo el ventilador, para secar la bateria del evaporador, sino, luego vienen los problemas de olores a humedad/corrompido..

Y ¿cómo hacemos?, dime si me equivoco, pulsamos el botón de A/C para desconectarlo apagando el piloto y le damos a la rosca del ventilador al máximo. ¿Es así?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

txekee escribió:

buenas, tengo un 308 desde hace una semana, y hasta ayer siempre hizo calor y no me hizo falta usar el boton del "desempañador" ni el aire caliente, y durante este tiempo el climatizador lo he usado en auto, pero no siempre, muchas veces lo tuve apagado, y cuando lo ponía no tenía ningun problema.

Pero desde ayer llueve y hace frio y se me empaña el parabrisas y cuando le doy al rollo de desempañar o pongo el clima a 20(con temperatura exterior 14 o 15) me huele mal el aire.

¿hice algo mal? ¿es normal que huela mal el aire caliente al principio?

Por favor, ayuda!! que bajón que ya esté estropeado!!

gracias

A que te refieres con que "huele mal"?

el aire acondicionado suele dar mal olor con el paso del tiempo si acumula humedad en el evaporador,y tambien siele dar mal olor si lo llevamos puesto y desconectmos el compresor,da un olor a humedo durante un tiempo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 80 respuestas
    • Peugeot Update
      versión del sistema del vehículo: 42.01.72.32_NAC-r0   20/5/20
      Nuevo Peugeot Update para PC y MAC para instalar tanto navegador y pantalla táctil.
      iré añadiendo conforme vaya viendo, ahi va todo juntos.
      https://www.peugeot.es/tecnologia-y-conectividad/servicios-conectados/actualizacion-de-la-cartografia-gps.html
      poner vuestro numero VIN
      pesa unos 60mb el instalador en pc
       

       
      • 9 respuestas
    • Mensaje en Rifter Camper
      Algunas fotos, este finde hemos avanzado bastante, solo me faltan hacer tres piezas que seran los soportes que van sobre los respaldos de los asientos (molde blanco con medidas), poner las bisagras y unos perfiles de aluminio a las bases del somier en los laterales(vaya jupa de hacer agujeros y fresar me he dado😥😥, contra lo que pueda parecer de restarle resistencia al tablero, nada de nada, pero aligerar... Se nota de narices). La razon de los perfiles es que incialmente el mueble iba a ser mas estrecho pero al final decidí encajarlo al máximo para que tambien hagan fuerza los laterales del maletero y haya menos holguras asi que... Tengo que ganarle unos 6mm a mayores a cada plancha del somier.
       
      En fin... Fotos preliminares, a falta de limpiar a fondo todo (estos dias estoy usado la melonera para currar, se nota verdad?😅😅😅)
    • Control de velocidad
      Hola me llamo José.
       
      Tengo una duda a ver si me la podéis resolver, tengo un 407 pero no tiene el mando de control de velocidad o crucero y mi pregunta es si le pongo el mando valdría o habría que cambiarle algún módulo? Gracias
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...