Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Consumo excesivo?


linkito
 Share

Recommended Posts

Buenas!!

Bueno creo que ya mucho sabéis de mis problemas con el coche, pero retomo el hilo para ver que opináis.

Mi coche es un 308 2.0 Diesel HDI 136cv automático, y bueno, nada más que me lo entregaron, al 4º día petó el turbo, y me lo tuvieron que cambiar (o eso me dijeron).

Iba a decir que desde entonces tengo un consumo excesivo, pero no puedo usar la frase "desde entonces" ya que no me dió tiempo ni a hacer una comparación del consumo que tenía antes de que petase el turbo, ya que ni pude repostar antes de que lo hiciera, pero vamos... ahora mismo estoy en 9'5 - 10L en mixto (60% carretera, 40% ciudad). No soy ningún loco de la carretera y os aseguro que se bien como cambiar las marchas, ya que aunque sea automático, yo la mayoría de las veces lo llevo en manual secuencial, y aun así sigo en ese consumo, no consigo bajarlo.

Es verdad que si estoy sin acelera NADA y a una velocidad constante, consigo un consumo instantáneo de 7L, pero nunca menos. En cuanto acelero lo más minimo se va el consumo a las nubes, y ya en los 2 años que llevo con el coche, sigo con la misma media que al principio... 9'5 - 10L. Cada 600 - 620 Km he de repostar.

Os dejo un video para que lo veais con vuestros propios ojos. Me encantaría encontrar a alguien que tenga el mismo coche automático también... Si sabéis de alguien, por favor, poneros en contacto conmigo.

[video type=youtube]q6ivu6uFecE

Muchísimas gracias!

Link to comment
Share on other sites


  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

pero sie sto son los tuneles de la m-30 y que a 70 km/h te gaste 10 litros no es nada normal. yo iva a la peugeot con el video este y les decia cuatro cosas bien dichas!

Link to comment
Share on other sites

Puff... el video pone los pelos de punta... con el mismo motor, con el regulador de velocidad, con el SW (que pesa más) y con el cambio manual (posiblemente en 6ª), no creo que en esa zona el coche marque más de 5 litros de gasto... así que yo soy de la opinión de koe: ese consumo no parece normal... :dry:

S2

Link to comment
Share on other sites

kilex86 lo he puesto en el post. Hago 600 - 620 Km con el deposito totalmente lleno (60 litros, que bueno siempre acabo llenando un poquito menos, unos 57 L). La media no la hago con lo que pone el ordenador, la hago diviendo los litros que relleno entre los kilometros recorridos con el deposito anterior lleno, y el resultado lo multiplicas por 100 y ahí sale la media.

Saludos

Link to comment
Share on other sites

kilex86 escribió:

eso es de ordenador.pero en la realidad cuantos kilometros haces con un deposito llenito.porque e visto en el pp2000 que se puede calibrar todo los baremos de los marcadores.

Cierto, pero aún así el ordenador suele dar una medida "a la baja" del consumo. En mi caso, lo compruebo rellenando hasta arriba el depósito cada vez que echo (si es posible, lo echo yo mismo para asegurarme cuando corta y si cabe más) y lo llevo en un excel aparte.

De todos modos, lo de que marque 10 litrillos a 70 km/h en esos túneles de la M30... creo que con esa medida del ordenador en mi coche tendríamos que ir bastante por encima del límite legal (cosa que no se hace más que en circuito, como bien sabéis).

S2

Link to comment
Share on other sites

Berto_019 escribió:

Tambien hay que entender que el coche ess automático asique gastara algo mas que los manuales pero me parece excesibo aun asi!Deberias consultar con el servicio oficial de peugeot.

Saludos!

Yo siempre he calculado entre 1 y 1,5 ltrs/100km entre el manual y el automático (hablando de conducciones continuas e iguales). Teniendo en cuenta el consumo del mío cuando le meto más ciudad (más o menos 6,7), estaríamos en cifras más cercanas a las que comentas si sumamos esa diferencia. Aún así, en el consumo instantáneo a 70 km/h estaríamos hablando del doble, que es lo que no me cuadra tanto.

S2

Link to comment
Share on other sites

yo tengo un mercedes clase c 220 150cv automatico y solo me gasta 14 litros cuando le pego el pisoton y cambia a 4500 revoluciones. con esto quiero decir que ni de coña va a consumir mas un peugeot con menos motor y menos caballos.

vamos que el mercedes a 70 y con limitador gasta unos 7 litros...asique el suyo como mucho deberia de gastar eso.

un saludo

Link to comment
Share on other sites

el mio por los tuneles de la m30 en 4ª a 68km/h gasta 4,7 hasta 5,3 con el mismo motor y los mismos extras que el tuyo linkito!! Ya te lo he dicho miles de veces, y tambien me se ya lo que te han dicho 1001 pero no se tio, se el mas pesado del mundo...a las malas intentaria hacerle una repro...asi si gasta eso pero por lo menos tendras 35cv mas...

Link to comment
Share on other sites

Hola Linkito,siento que sigas con el mismo problema pero ahora que se te acaba la garantía lo tienes peor.

En su día te aconsejé buscarte un abogado,desconozco si lo habrás hecho o no,pero es la única forma de hacer algo,ese coche te lo tendrían que cambiar con todos los problemas que tienes.

Denuncia,denuncia,y denuncia.

Al concesionario,a Peugeot España a quien sea. :laugh:

Lo vuelvo a repetir,informáte con un profesional a ver que puedes hacer porque al final jubilas así el coche.

Link to comment
Share on other sites

linkito escribió:

Tengo la garantía extendida a 5 años. Voy a empezar a dar por culo este verano cuando saque tiempo de las vacaciones... a ver si consigo algo :(

5 años,eso ya es algo :laugh:

Lo suyo sería pedir la resolucion del contrato,es decir que te devuelvan el dinero o te cambien el coche por otro similar,ya que despues de varias entradas a taller no han solucionado el problema y otros más que tienes.

A por ellos Linkito! :evil:

Link to comment
Share on other sites

lo intentare!

GameOn lo he llevado a cinco talleres:

- Sate Virgen de la Paz, Madrid (unas 8 veces, ya que fue donde compre el coche)

- Mosa Norte, Madrid

- Mabusa, Alcorcón

- Motor4, C/ Jaen, Madrid

- Taibesa, Avda de los Toreros, Madrid

En todos me han dicho que el consumo es normal (el tener 10 L de media), y que todo dependía del modo de conducción etc etc etc... asi que con eso me tuve que conformar (eso y 3 reclamaciones a la central de Peugeot sobre el problema)

Link to comment
Share on other sites

dios gameon ml gracias por el enlace.es exactamente lo mismo que me pasa a mi...

noto muchisima menos potencia,es mas a un usuario de youtube que tiene un video titulado "aceleracion 308 2.0 gt" le pregunte si lo tenia reprogramado, ya que yo haciendo pruebas no llegue ni a 60km/h mens d lo que llego el. no quiero entrar en la polemica del peligro etc etc porque reitero que fue una prueba para ver realmente que mi coche no tenia la potencia que tiene que tener.

luego,el otro dia vi que salia mucho humo "invisible" por los laterales del coche...como humo del tubo de escape..lo vi por el reflejo de los faros del coche de atras...y pense que podia ser del fap.

tambien,hace un par de meses me salto un mensaje de "fallo en el sistema antipolucion",pero al dia siguente se quito.

con todo esto,y viendo tu post que le pasa lo mismo que a mi incluso lo del consumo,debo imaginar que es el mismo problema...

la cuestion es que puedo hacer,como se lo demuestro a peugeot,ya que siempre que he ido me han mandado "a la mierda" en otras palabras....

:(. gracias a todos y siento daros la brasa con mi maldito coche... pero sois los unicos que de verdad ponen interes en el tema por poco que sea..jeje. gracias

Link to comment
Share on other sites

Es imposible que eso sea normal. Como Sparrow el mio es Sw y manual y para esos consumos hay que dar aceleron potente.

En cuanto a que sea automatico el 1.6 hdi con cmp esta homologado com menor consumo que el manual, asi que por hay creo que tampoco se justifique.

En fin, animo y a dar guerra.

Un saludo.

Link to comment
Share on other sites

En el mío para hacer esos consumo (media de 10l/100km)tendría que conducir de una manera que sólo me llevaría a la carcel...

linkito escribió:

luego,el otro dia vi que salia mucho humo "invisible" por los laterales del coche...como humo del tubo de escape..lo vi por el reflejo de los faros del coche de atras...y pense que podia ser del fap.

Ojo con eso... esa sensación te la puede dar simplemente porque los humos del escape salen calientes y provoca esa distorsión. Es parecido a lo que pasa cuando vas en verano por una carretera recta y ves el final borroso.

Link to comment
Share on other sites

trabajo en psa y por lo que he visto tienes un consumo muy excesivo, me gustaria saber si en el taller o talleres al que lo llevaste te revisaron la EGR y su recopia, tambien saber si tienes problemas de perdida de potencia, lo que te pido no es una comparativa de km/h sino de par motor, tu coche sopla sobre las 2200RPM a 3000RPM ahi es el tiron, donde mas se nota.

tambien saber si mide bien el caudalimetro, lo normal en tu coche es que con una EGR al 50% mida un caudal de aire de admision por el caudalimetro de 240 a 320 mg por golpe. te lo pueden mirar en cualquier peugeot.

tambien puedes tener atascado el precatalizador que va antes del catalizador/FAP, este se encuentra pegado al turbo tapado por una pantalla anticalorica.

todo esto si tu motor es del tipo RHR (esta denominacion es para que me entiendas en tu coche lo puedes saber por el chasis seria VF3**RHR* ******** los ultimos son numeros o numero letra numeros). Si no es asi dimelo.

y si me puedes facilitar los ocho ultimos digitos de chasis te puedo mirar si hay alguna nota para tu coche en especifico.

Un saludo

Link to comment
Share on other sites

Hola PAHBS.

Vaya, es la primera vez que alguien me hace unas preguntas de un buen análisis del motivo que puede estar causando mi problema jeje. Gracias!

¿Podrías ponerte en contacto conmigo por teléfono? Y ya de paso te digo mi numero de chasis.

La verdad es que la mayoria de preguntas no te las sabría responder, ya que no se que medida coge el caudalimetro de aire, aunque en un principio también pense que podía ser por eso.

Sobre la potencia, te puedo decir que yo no noto el tiron del turbo, simplemente lo noto como una aceleracion progresiva... Es decir, mientras estoy acelerando, noto lo mismo a las 1900 que a las 2600 RPM... no noto un tiron...

Otro detalle es que al acelerar, veo que echa mucho humo... humo gris, no negro... vamos como el que echan todos los coches, pero muy visible y mucha cantidad...

Te mando mi movil y mi mail por privado... Si quieres que te llame yo, pasamelo por privado y te llamo, no hay inconveniente.

Muchisimas gracias por todo. Un saludo

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.