Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Consumo excesivo?


Recommended Posts

Buenas!!

Bueno creo que ya mucho sabéis de mis problemas con el coche, pero retomo el hilo para ver que opináis.

Mi coche es un 308 2.0 Diesel HDI 136cv automático, y bueno, nada más que me lo entregaron, al 4º día petó el turbo, y me lo tuvieron que cambiar (o eso me dijeron).

Iba a decir que desde entonces tengo un consumo excesivo, pero no puedo usar la frase "desde entonces" ya que no me dió tiempo ni a hacer una comparación del consumo que tenía antes de que petase el turbo, ya que ni pude repostar antes de que lo hiciera, pero vamos... ahora mismo estoy en 9'5 - 10L en mixto (60% carretera, 40% ciudad). No soy ningún loco de la carretera y os aseguro que se bien como cambiar las marchas, ya que aunque sea automático, yo la mayoría de las veces lo llevo en manual secuencial, y aun así sigo en ese consumo, no consigo bajarlo.

Es verdad que si estoy sin acelera NADA y a una velocidad constante, consigo un consumo instantáneo de 7L, pero nunca menos. En cuanto acelero lo más minimo se va el consumo a las nubes, y ya en los 2 años que llevo con el coche, sigo con la misma media que al principio... 9'5 - 10L. Cada 600 - 620 Km he de repostar.

Os dejo un video para que lo veais con vuestros propios ojos. Me encantaría encontrar a alguien que tenga el mismo coche automático también... Si sabéis de alguien, por favor, poneros en contacto conmigo.

[video type=youtube]q6ivu6uFecE

Muchísimas gracias!

Link to post
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Puff... el video pone los pelos de punta... con el mismo motor, con el regulador de velocidad, con el SW (que pesa más) y con el cambio manual (posiblemente en 6ª), no creo que en esa zona el coche marque más de 5 litros de gasto... así que yo soy de la opinión de koe: ese consumo no parece normal... :dry:

S2

Link to post
Share on other sites

kilex86 lo he puesto en el post. Hago 600 - 620 Km con el deposito totalmente lleno (60 litros, que bueno siempre acabo llenando un poquito menos, unos 57 L). La media no la hago con lo que pone el ordenador, la hago diviendo los litros que relleno entre los kilometros recorridos con el deposito anterior lleno, y el resultado lo multiplicas por 100 y ahí sale la media.

Saludos

Link to post
Share on other sites

kilex86 escribió:

eso es de ordenador.pero en la realidad cuantos kilometros haces con un deposito llenito.porque e visto en el pp2000 que se puede calibrar todo los baremos de los marcadores.

Cierto, pero aún así el ordenador suele dar una medida "a la baja" del consumo. En mi caso, lo compruebo rellenando hasta arriba el depósito cada vez que echo (si es posible, lo echo yo mismo para asegurarme cuando corta y si cabe más) y lo llevo en un excel aparte.

De todos modos, lo de que marque 10 litrillos a 70 km/h en esos túneles de la M30... creo que con esa medida del ordenador en mi coche tendríamos que ir bastante por encima del límite legal (cosa que no se hace más que en circuito, como bien sabéis).

S2

Link to post
Share on other sites

Berto_019 escribió:

Tambien hay que entender que el coche ess automático asique gastara algo mas que los manuales pero me parece excesibo aun asi!Deberias consultar con el servicio oficial de peugeot.

Saludos!

Yo siempre he calculado entre 1 y 1,5 ltrs/100km entre el manual y el automático (hablando de conducciones continuas e iguales). Teniendo en cuenta el consumo del mío cuando le meto más ciudad (más o menos 6,7), estaríamos en cifras más cercanas a las que comentas si sumamos esa diferencia. Aún así, en el consumo instantáneo a 70 km/h estaríamos hablando del doble, que es lo que no me cuadra tanto.

S2

Link to post
Share on other sites

yo tengo un mercedes clase c 220 150cv automatico y solo me gasta 14 litros cuando le pego el pisoton y cambia a 4500 revoluciones. con esto quiero decir que ni de coña va a consumir mas un peugeot con menos motor y menos caballos.

vamos que el mercedes a 70 y con limitador gasta unos 7 litros...asique el suyo como mucho deberia de gastar eso.

un saludo

Link to post
Share on other sites

el mio por los tuneles de la m30 en 4ª a 68km/h gasta 4,7 hasta 5,3 con el mismo motor y los mismos extras que el tuyo linkito!! Ya te lo he dicho miles de veces, y tambien me se ya lo que te han dicho 1001 pero no se tio, se el mas pesado del mundo...a las malas intentaria hacerle una repro...asi si gasta eso pero por lo menos tendras 35cv mas...

Link to post
Share on other sites

Hola Linkito,siento que sigas con el mismo problema pero ahora que se te acaba la garantía lo tienes peor.

En su día te aconsejé buscarte un abogado,desconozco si lo habrás hecho o no,pero es la única forma de hacer algo,ese coche te lo tendrían que cambiar con todos los problemas que tienes.

Denuncia,denuncia,y denuncia.

Al concesionario,a Peugeot España a quien sea. :laugh:

Lo vuelvo a repetir,informáte con un profesional a ver que puedes hacer porque al final jubilas así el coche.

Link to post
Share on other sites

linkito escribió:

Tengo la garantía extendida a 5 años. Voy a empezar a dar por culo este verano cuando saque tiempo de las vacaciones... a ver si consigo algo :(

5 años,eso ya es algo :laugh:

Lo suyo sería pedir la resolucion del contrato,es decir que te devuelvan el dinero o te cambien el coche por otro similar,ya que despues de varias entradas a taller no han solucionado el problema y otros más que tienes.

A por ellos Linkito! :evil:

Link to post
Share on other sites

lo intentare!

GameOn lo he llevado a cinco talleres:

- Sate Virgen de la Paz, Madrid (unas 8 veces, ya que fue donde compre el coche)

- Mosa Norte, Madrid

- Mabusa, Alcorcón

- Motor4, C/ Jaen, Madrid

- Taibesa, Avda de los Toreros, Madrid

En todos me han dicho que el consumo es normal (el tener 10 L de media), y que todo dependía del modo de conducción etc etc etc... asi que con eso me tuve que conformar (eso y 3 reclamaciones a la central de Peugeot sobre el problema)

Link to post
Share on other sites

dios gameon ml gracias por el enlace.es exactamente lo mismo que me pasa a mi...

noto muchisima menos potencia,es mas a un usuario de youtube que tiene un video titulado "aceleracion 308 2.0 gt" le pregunte si lo tenia reprogramado, ya que yo haciendo pruebas no llegue ni a 60km/h mens d lo que llego el. no quiero entrar en la polemica del peligro etc etc porque reitero que fue una prueba para ver realmente que mi coche no tenia la potencia que tiene que tener.

luego,el otro dia vi que salia mucho humo "invisible" por los laterales del coche...como humo del tubo de escape..lo vi por el reflejo de los faros del coche de atras...y pense que podia ser del fap.

tambien,hace un par de meses me salto un mensaje de "fallo en el sistema antipolucion",pero al dia siguente se quito.

con todo esto,y viendo tu post que le pasa lo mismo que a mi incluso lo del consumo,debo imaginar que es el mismo problema...

la cuestion es que puedo hacer,como se lo demuestro a peugeot,ya que siempre que he ido me han mandado "a la mierda" en otras palabras....

:(. gracias a todos y siento daros la brasa con mi maldito coche... pero sois los unicos que de verdad ponen interes en el tema por poco que sea..jeje. gracias

Link to post
Share on other sites

Es imposible que eso sea normal. Como Sparrow el mio es Sw y manual y para esos consumos hay que dar aceleron potente.

En cuanto a que sea automatico el 1.6 hdi con cmp esta homologado com menor consumo que el manual, asi que por hay creo que tampoco se justifique.

En fin, animo y a dar guerra.

Un saludo.

Link to post
Share on other sites

En el mío para hacer esos consumo (media de 10l/100km)tendría que conducir de una manera que sólo me llevaría a la carcel...

linkito escribió:

luego,el otro dia vi que salia mucho humo "invisible" por los laterales del coche...como humo del tubo de escape..lo vi por el reflejo de los faros del coche de atras...y pense que podia ser del fap.

Ojo con eso... esa sensación te la puede dar simplemente porque los humos del escape salen calientes y provoca esa distorsión. Es parecido a lo que pasa cuando vas en verano por una carretera recta y ves el final borroso.

Link to post
Share on other sites

trabajo en psa y por lo que he visto tienes un consumo muy excesivo, me gustaria saber si en el taller o talleres al que lo llevaste te revisaron la EGR y su recopia, tambien saber si tienes problemas de perdida de potencia, lo que te pido no es una comparativa de km/h sino de par motor, tu coche sopla sobre las 2200RPM a 3000RPM ahi es el tiron, donde mas se nota.

tambien saber si mide bien el caudalimetro, lo normal en tu coche es que con una EGR al 50% mida un caudal de aire de admision por el caudalimetro de 240 a 320 mg por golpe. te lo pueden mirar en cualquier peugeot.

tambien puedes tener atascado el precatalizador que va antes del catalizador/FAP, este se encuentra pegado al turbo tapado por una pantalla anticalorica.

todo esto si tu motor es del tipo RHR (esta denominacion es para que me entiendas en tu coche lo puedes saber por el chasis seria VF3**RHR* ******** los ultimos son numeros o numero letra numeros). Si no es asi dimelo.

y si me puedes facilitar los ocho ultimos digitos de chasis te puedo mirar si hay alguna nota para tu coche en especifico.

Un saludo

Link to post
Share on other sites

Hola PAHBS.

Vaya, es la primera vez que alguien me hace unas preguntas de un buen análisis del motivo que puede estar causando mi problema jeje. Gracias!

¿Podrías ponerte en contacto conmigo por teléfono? Y ya de paso te digo mi numero de chasis.

La verdad es que la mayoria de preguntas no te las sabría responder, ya que no se que medida coge el caudalimetro de aire, aunque en un principio también pense que podía ser por eso.

Sobre la potencia, te puedo decir que yo no noto el tiron del turbo, simplemente lo noto como una aceleracion progresiva... Es decir, mientras estoy acelerando, noto lo mismo a las 1900 que a las 2600 RPM... no noto un tiron...

Otro detalle es que al acelerar, veo que echa mucho humo... humo gris, no negro... vamos como el que echan todos los coches, pero muy visible y mucha cantidad...

Te mando mi movil y mi mail por privado... Si quieres que te llame yo, pasamelo por privado y te llamo, no hay inconveniente.

Muchisimas gracias por todo. Un saludo

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...