Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

interface kenwood


Recommended Posts


  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Gracias. Despues de probar la radio he decidido comprar el interface. No me hayo bajar y subir el volumen y cambiar de emisoras sin el mando. Por lo demas encantado de como suena y sobre todo el usb.


  • 1 year later...

Hola ooskitar,

A ver si hay suerte y me lees...

Ayer compre una kenwood y vienen dos cables (amarillo y rojo), al cruzarlos he conseguido que ésta se apague al quitar el contacto, pero tarda un rato, como medio minuto mas o menos, si no los cruzo la radio no se apaga. ¿En tu caso se apaga nada mas quitar la llave del contacto?

Al final compraste el interface? que tal te va y cuanto te costo? Es que el de la tienda me dijo que daban mucho problemas y que los únicos que garantizaban al 100 % que funcionaban era alpine, pero costaban una pasta.

Si alguien mas lee esto y me puede echar una mano se lo agradezco.

Saludos,

Link to post
Share on other sites

Hola. No he comprado el interface porque la economia no estaba muy mal y la verdad es que lo pillo a mano y no lo estoy echando mucha en falta.

Referente al tema de la instalación, tal como viene en los papeles que si cruzado... me pasaba lo mismo que a ti, que se apagaba al rato y si le dabas al mando se encendia. Ahora lo tengo de tal manera que cuando quito el contacto se apaga. Cómo debe de ser.

Ahora mismo no se decirte la combinacion de colores. Se que le hice fotos y las he buscado pero no las encuentro, pero hice uso del polimetro y fui mirando quitando y poniendo el contacto que conectores me llevaba la corriente y en esos conctores puse la alimentacion del kenwood.

Mañana si encuentro las pinzas para sacarlo del hueco le hago ua foto o me apunto los coleres y te cuento. Si no mañana el lunes.

Un saludo y buen finde-puente.

Link to post
Share on other sites

Hola he desmontado y he hecho unas fotos pero dos me han salido algo borrosas.

Vamos a ver el conector que va del kenwood al conector del coche tiene cuatro cables juntos que de izquierda a derecha y de arriba a abajo tienes los siguientes colores:

Negro Amarillo

Rojo Azul

y conectan con sus respectivos:

Amarillo Gris

Verde Verde

No se como se subian fotos... no me acuerdo....

De todas formas esta es la combinacion qie tube que pone para que al quitar el contacto se apagase la radio.

El conector del kenwood que es donde tienes que cambiar los cables, si metes un pequeño destornillador o punzon sale el cable con el conector dorado y luego lo metes es su hueco haciendo el clic.

Si quieres me mandas el correo electronico y te mandos las fotos, porque creo que tardaré menos en enviartelas que en subirlas aqui.

Un saludo.

Del temas del interface lo ultimo que vi, fue buscando precios y vi una pagina web del reino unido que con los gastos de envios no salia muy caro. Si te animas y lo montas ya contaras.

Link to post
Share on other sites
  • 3 weeks later...

Hola ooskitar,

El otro día intente hacer lo que me comentaste con los cables, pero desistí. No tengo ni idea de electrónica y al ver tantos cables no me atreví a sacar nada, ademas ya me he acostumbrado a apagarla a mano, así que nada.

De todas formas muchas gracias por las molestias en explicarme como iban los cables.

Link to post
Share on other sites

Hola. Me gustaria poder ayudarte de otra manera pero la verdad que asi es algo dificil. Yo la verdad es que lo averigüe con la ayuda de un polimetro o medidor de tensión, para averiguar el cableado en el conector del coche y adaptar el del kenwood.

Podrías provar con una lampara de 12voltios en un portalamparas con dos cables con las puntas peladas.

Con el contacto quitado mete una punta pelada en una de las terminaciones de uno de los cables y el otro en otra terminacion de otro de los cuatro cables. Pon y quita el contacto y comprueba con que combinacion de cables se enciende y se apaga con el contacto. Estos son los que te daran la alimentacion al kenwood.

Ahora tendrías que colocar los cables del conector del kenwood en la posicion de forma que coincidan el positivo y el negativo con los que te dan la corriente.

Como te comente para sacar las terminaciones del conector tienes que meter un pequeño destornillador o punzon para presionar una pequeña lengüetilla y salen tirando del cable y luego meterlos en su sitio hasta que haga el click.

Lo de la lampara de 12voltios lo puedes sutituir con algo que funcione a 12 voltios que es la tension que da la batería del coche (ventilador de ordenador, motorcillo...)

Espero no habertelo puesto mas dificil. Un saludo.

Si lo intantas ya me cuentas.

Link to post
Share on other sites

Decirte tambien que normalmente en el conector del kenwood el rojo es el positivo (+12voltios) y el negro el negativo o masa.

Pero también si los colores de ambos conectores son los colores que te dije no tendría problemas de colocarlos tal como te comente en las anteriores respuestas.

Si no te importa mandame tu correo y te mando las fotos que hice. Lo estoy intentando y no se subir las fotos.

Link to post
Share on other sites
  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...