Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Coche no supera 2500 RPM...


alexzkter
Go to solution Solved by alexzkter,

Recommended Posts

Buenas tardes.

Lamento tener que publicar mi primer mensaje de problema con mi peugeot de 4a mano...

Este fin de semana he estado quitando y poniendo el cuadro de instrumentos, pantalla multifunción y climatizador por el tema de cambiarle la iluminación a dichos componentes.

He acabado rompiendo la multifunción por ¿soldarle tiras de leds desde la propia placa en vez de las patillas de los portalámparas, que reposan en dicha placa? Tema aparte.

Ayer estuve circulando sin la multifunción sin problemas (aparte de que la radio no va). Pero ha sido montarlo todo (menos la multifunción, que como he dicho, está rota) y el primer problema que he notado es que el climatizador no echa aire frío nunca, no he notado el ruido del compresor tampoco me he fijado bien en ello, pero no, no enfría.

Hace un rato he repostado y en un momento dado vi como el coche no aceleraba nada al intentar adelantar a otro coche. Me quedo pensando...¿otra vez el turbo que no entra en acción? (ya han sido varias las ocaciones que veo que no entra el turbo desde que compré el coche). Digo, veamos como suena subiendole de revoluciones y a ver si entra el turbo de una vez por todas pisandole fuerte...otra sorpresa: NO PASA DE 2500 RPM ni en punto neutro ni en ninguna marcha!

Es ahora cuando miro el cuadro de instrumentos y veo dos indicaciones, una de color naranja con una especie de figura de motor / grifo y la otra es la famosa indicación del ESP que ya he visto en otras ocaciones (que creo que se debe a desmontar el panel central... pero que con el tiempo se quita).

No os sabría decir si me ha salido lo de anomalía anticontaminación ni nada porque no tengo la multifunción como he dicho.

Me puede aclarar alguien que puede estar pasando? A ver si consigo llevarlo a Peugeot esta tarde o mañana...

P.D. Es un 307 2.0 HDi 110cv de febrero del 2002.

Un saludo y gracias de antemano

Link to comment
Share on other sites

He regresado sano y a salvo...físicamente.

En el regreso el coche si que superaba las 2500 RPM pero no aceleraba mucho, creo que no está entrando el turbo.

El indicador de avería de motor sigue estando activo.

He ido a Peugeot y me han dicho que puede ser de todo, que si válvula EGR, turbo, etc... y lo del climatizador, al cual le he puesto leds conectados a sus portalamparas interiores, que tuviera cuidado con sacar luz de x sitios que si llevan temporizadores, blah blah (porque ahora los leds están siempre activos y al quitar la llave no se apaga hasta pasados 2 ó 3 minutos). Y uno de los mecánicos se ha quedado 'to' loco al encender las luces del cuadro de mandos XDDDDDDDDDD

En fin, veremos mañana que dice la máquina esa y sus comprobaciones.

Un saludo

Link to comment
Share on other sites

El turbo siempre está activo,no se puede desconectar,por lo tanto "si entra" :laugh:

No es ninguna rotura de turbo,va bien por lo que tú comentas.

Cuantos kilómetros tienes?

Se le ha hecho algún mantenimiento al Fap ?

Por lo que comentas me da la impresión de que no estiras nunca el coche más allá de 3.000 rpm,es así ?

No notas tirones o algún otro síntoma?

Link to comment
Share on other sites

Tiene 123000 kilometros.

Lo del mantenimiento al FAP no te lo sabría decir, pero horas antes de comprar el coche lo metí en la Peugeot para que comprobara con la máquina esa que tienen y todo bien supuestamente. Eso sí, me gasté 800 pavos, que entre correa de distribución, cambio de aceite, filtros, rótula y no sé que más cosas...

Normalmente cambio de marchas de 2000 a 2500 RPM. En tercera he visto que el turbo empieza a soplar a 1700-1800 si no me equivoco y lo que me llamó la atención es que en 4ta el coche daba un empujón infernal a partir de las 3000 revoluciones, como si hubiera un retraso tremendo en el turbo.

Lo tengo hace muy poco el coche, así que aun no lo conozco bien, también he notado que apartir de 3000 y pico RPM ya no tira nada (esto es normal en los turbodiesel según tengo entendido) a diferencia de los gasolina.

Pero como digo, pisando a fondo en tercera el coche pese a estar en 2000RPM no acelera na... a diferencia de los primeros días que lo tuve.

edito: y en primera, segunda, tercera no he podido oir el clásico zumbido que hace el turbo cuando empieza a soplar fuerte, antes lo hacía por supuesto. En 4ta y 5ta ya no sabría decir por el ruido exterior!

Link to comment
Share on other sites

No te preocupes,seguro que es ese el problema.

El mío,90 cv también el 2 litros,a partir de 3.000 tiene mucha fuerza,seguramente llevas tiempo con ese problema y el coche no iba bien,aunque te haya marcado el testigo ahora.

También hay que tener en cuenta el posible desgaste de otros elementos que intervienen en la potencia como puede ser el caudalímetro.

Ya nos contarás que tal te va cuando esté reparado.

 

Link to comment
Share on other sites

  • Solution

Bueno, ya me han dado el coche.

La bromita me ha salido 190€.

50€ la electroválvula, unos 70€ las 2 horas de mano de obra, 40€ o así del diágnostico específico con la máquina aproximadamente junto con algunas otras tonterías relacionadas con la electroválvula esa.

Estoy ya cansado de arreglitos, pero bueno, al menos el coche ahora tira bien xD

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...