Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruidos y crujidos asiento conductor


Go to solution Solved by Santi6651,

Recommended Posts

Buenas!!

Me dieron el 308GT a finales de octubre o asi, y desde febrero o asi el asiento del conductor hace unos crujidos por la parte baja del asiento y por la parte baja del respaldo.

El asiento suena desde que una vez esperando en el coche antes de currar, lo incline algo mas para estar mas comodo. A raiz de ahí suena.

Yo no veo normal que un coche con tan poco tiempo le pase esto.

He pensado en llevarle al taller haber que solución me da.

¿A alguien más le sucede?

Un saludo

Edited by Santi6651
Link to post
Share on other sites

¿Es un asiento electrico? si es asi no te lo pienses y llevalo al taller, si se suelta cualquier pieza del mecanismo en estos asientos se pueden dañar.

un saludo.

Si, tiene calefactor y masaje.

La verdad es que da mucha rabia el oirlo, me pone de los nervios el ruidito de los c........

Yo también habia pensado algun mecanismo eléctrico, pero ni idea.

Pues a ver si llamo y me dan cita para la semana que viene.

Link to post
Share on other sites

A mí me pasa lo mismo, lo que solo cuando cae el peso a la derecha, vamos en las rotondas y curvas de izq,  le meti WD-40 por todos lados, hice un desastre de tres pares de narices  y total pa mierda porque  sigue el dichoso crujido. :angry:

Link to post
Share on other sites
  • Solution

Buenas.
El viernes llevé el coche a la Peugeot.
Dimos una vuelta con el mecánico pero el sonido no se reprodujo con el, conmigo si, que soy mas grandote jeje.
Me dijo que no me preocupase, que el coche se quedaba y llamaban al tapicero para cambiar la estructura del asiento.
De todas maneras entre hoy o mañana me llamaran para comentarme.
Un saludo.

Link to post
Share on other sites
  • 2 weeks later...

Quizás te cambien el tapizado/acolchado del asiento, ya nos dirás:

https://www.clubpeugeot.es/foro/topic/25123-asiento-del-conductor-del-peugeot-508-allure-2015/

post-20294-0-85070000-1463076826_thumb.j

post-20294-0-45771000-1463076835_thumb.j

Edited by cudeiro1993
Link to post
Share on other sites
  • 4 weeks later...
  • 1 year later...
  • 4 weeks later...
  • 3 weeks later...
El 18/5/2018 a las 7:55, 307RAS dijo:

Hola a todos, 

 

Os cuento mi caso...

Me pasaba como a vosotros. El mío tiene asientos electricos calefactados y con masaje. Casi desde que lo compré, al poner el masaje, en las curvas, muchas veces se notaba el crujido/chasquido en la parte lumbar siempre en el mismo punto del masaje (es cíclico). 

Finalmente, un día el masaje dejó de funcionar: Lo conectaba, se ponía a hacerlo de manera irregular y, dependiendo del calor, se paraba a los 30 segundos o a los 2 minutos. Se paraba quiere decir que dejaba de hacerlo y se apagaba la luz del botón. 

Lo llevé y cambiaron la estructura articulada con el motor y todo. Me la enseñaron. Había una pieza de plastico (la que sirve de clip para engancharse al alambre de la estructura) que se había partido.

Pues eso, la cambiaron hará unos 6 ,8..10 meses (ahora no me acuerdo). Hace poco, ha empezado igual ( o peor): se notan los chasquidos/crujidos al poner el masaje y, dependiendo del ajuste lumbar que ponga, también se notan al acelerar/frenar sin el masaje.

Por desgracia, me huele a fallo en el diseño (demasiado endeble) que difícilmente corregirán. , pues no hay muchos con el asiente electrico.

La verdad, es bastante penoso que te dejes cerca de los 2000€ en lo asientos (piel + electrificación) para que den por culo de esta manera y es una pena, porque ya sin tener en cuenta la piel, calefacción y masaje, simplemente la anatomía del asiento es diferente (mucho más cómoda) que los normales.

 

PD. Otro inconveniente (al menos en mi caso). Los asientos de piel, en el mío al menos, son negros mate, pero al sacarlos para acceder a la estructura y repararlo, y volverlos a poner, la piel cambia a ser más brillante y queda diferente con el resto del coche. Se puede apañar un poco con cremas hidratantes con acabado mate, pero ya no queda igual ni de coña. 

Pues menuda putada, yo creo que el ruido lo hacen las guias, en cuando tenga un momento me pongo a desmontar...

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...