Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas de temperatura


Franciscomiguel

Recommended Posts

Buenas tardes tengo un peugeot 406 hdi 2.0 110cv estoy teniendo algunos problemas de temperatura sobre todo cuando le exijo al motor (subidas) el tema es que el marcador de temperatura ultimamente va pasado de los 90º normalmente no llega a los 100º a no ser que sea un buen repecho, puerto, o que le de bastante zapato. en ese caso ha llegado a subirme en un puerto largo a casi 110º no llego a encenderse ningun testigo. le he cambiado el termostato y el captor de temperatura de refrigerante no lo he probado en ningun puerto pero en llano sigue pasando de 90º concretamente ronda los 95º  ¿sabeis a que temperatura tiene que saltar el ventilador en velocidad corta y a cuanto en maxima? y si alguien me puede pasar el esquema de situacion de los fusibles tambien os lo agradeceria, gracias.

Edited by Franciscomiguel
Link to comment
Share on other sites

  • 2 weeks later...

Hola, ya somos dos. Cambié el sensor de temperatura que va cerca de la caja de aguas y termostato en tu coche. Me recomendaron cambiar el refrigerante/anticongelante y hacer una limpieza del radiador. Adjunto imágenes con el motor diésel 2.1 td 12 válvulas: relés del radiador y sensores de temperatura bajo el filtro de gasoil (azul; aguja tº) y (marrón; gestión electroventiladores).

 

Con el aire acondicionado/ clima (auto) encendido los electroventiladores saltan a la máxima velocidad. Puede que tengas algún fallo de relés que gestionen el funcionamiento de las distintas velocidades del electroventilador. Más información: 

 

IMG_20160923_171019.jpg

IMG_20160901_112254.jpg

IMG_20160901_112254.jpg

IMG_20160901_124826.jpg

IMG_20160901_125153.jpg

IMG_20160901_125202.jpg

IMG_20160901_125654.jpg

IMG_20160901_130142.jpg

Link to comment
Share on other sites

  • 2 years later...
El 26/8/2016 a las 7:34, cudeiro1993 dijo:

Hola, ya somos dos. Cambié el sensor de temperatura que va cerca de la caja de aguas y termostato en tu coche. Me recomendaron cambiar el refrigerante/anticongelante y hacer una limpieza del radiador. Adjunto imágenes con el motor diésel 2.1 td 12 válvulas: relés del radiador y sensores de temperatura bajo el filtro de gasoil (azul; aguja tº) y (marrón; gestión electroventiladores).

 

Con el aire acondicionado/ clima (auto) encendido los electroventiladores saltan a la máxima velocidad. Puede que tengas algún fallo de relés que gestionen el funcionamiento de las distintas velocidades del electroventilador. Más información: 

 

IMG_20160923_171019.jpg

IMG_20160901_112254.jpg

IMG_20160901_112254.jpg

IMG_20160901_124826.jpg

IMG_20160901_125153.jpg

IMG_20160901_125202.jpg

IMG_20160901_125654.jpg

IMG_20160901_130142.jpg

Buenas.  Tengo un 406 sldt 1.9 y de fabrica rondaba en 80°. Después del primer ajuste 257000km me cambiaron el termostato y me pusieron uno que abre a 92°. Hoy mi león trabaja a 110° y voy a cambiarle por aquel termostato que probé en agua caliente y anda bien. Luego les diré.  Además están cansados los electros y tapado de grasa y tierra el panal del Ac. En un 30%. Os comentaré luego del cambio y aguardo comentarios. Saludos!

 

Link to comment
Share on other sites

Revisa el nivel de refrigerante y por supuesto asegúrate de que el termostato sea el correcto para tu motor. En mi caso me montaron otro termostato que no correspondía y la aguja indicadora de temperatura de refrigerante no iba bien.

 

1338 23 es la referencia del termostato que abre a 83º para el motor diésel 1.9 td. Va situado debajo del filtro del gasoil, en el manguito superior que va al radiador.

 

1580690964_termostosalidacajadeagias1.thumb.jpg.c9c56c517c70a6427578e9368868a07e.jpg

 

 

 

Link to comment
Share on other sites

  • Our picks

    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 1 reply
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
    • 807 no arranca cuando hace frío.
      Hola a todos, ahora que empieza el invierno la 807 se ha vuelto perezosa y no quiere arrancar. Aprovechando esto, le he realizado el mantenimiento, aceite, todos los filtros y me he liado a limpiar el fap y cambiar los calentadores que por cierto solo quedaba uno a medio gas. También le he puesto una válvula antiretorno al gasoil. Hoy a la mañana en concreto hay 5 grados y no le apetece arrancar. A ver si me podéis echar una mano para ir descartando cosas. Gracias y un saludo!
      • 27 replies
×
×
  • Create New...