Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Descontento con mi coche nuevo (Año y medio)


Recommended Posts

Compré mi Peugeot 308 Sw el 31/03/2015 en el concesionario Zarauto (Zaragoza). Ese mismo día nos fuimos de vacaciones, estrenando el vehículo con toda la ilusión, hacia Córdoba. A mitad de camino, empezó a saltar un aviso de que llevara el vehículo inmediatamente a cualquier concesionario porque existía un problema. Como ya no era horario comercial, tuve que esperarme a la mañana del día 01/04/2015 para acercarlo al concesionario de Córdoba.
Allí me comentaron que tenía una bombilla de la marcha atrás fundida y por eso saltaba el aviso. Me dieron copia de lo que le aparecía en el ordenador al conectar mi vehículo. Estuve una semana de vacaciones allí, estrenando mi vehículo nuevo, con sabor agridulce, porque estaba estrenando vehículo nuevo y tenía un defecto.
Al volver de vacaciones, nos dirigimos nuevamente al concesionario de Zaragoza, y nos cambiaron la bombilla.
Hasta la fecha, no volvió a persistir dicho problema.

Durante este verano, nos percatamos de que la 1º marcha y la marcha atrás rascaban, incluso costaban meterla. Además de esto, el embrague sonaba como un muelle oxidado. Por ello, el día 07/09/2016, decidí llevar el vehículo al concesionario EDAUTO de Benisanó (Valencia), que es el que se encuentra más cercano a mi lugar de residencia actual, y me dijeron que tenían que cambiarme el embrague entero, que al parecer habían algunos modelos de la serie del mío, que salieron con ese defecto.
El día 19/09/2016, llevé el vehículo, dejándolo en dicho concesionario para efectuarme el cambio de embrague, devolviéndoseme el 21/09/2016. La 1º marcha seguía rascando, comentándome el mecánico que hasta que circule unos 1000km es normal.


De camino a casa, que vivo a unos 50km, me percaté que la dirección tendía hacia la derecha, es decir, si ponía el volante recto, el vehículo tendía a salirse al arcén. Es decir, tengo que ir con el volante ligeramente girado a la izquierda para ir recto.
Lo llevo el día 23/09/2016 para comentarle esto, y me comentan que les extraña, pero que se lo deje para mirarlo, que tendrán que alinear la dirección, concertándome cita para el próximo 27/09/2016. Otro día que pierdo bajando al concesionario, para otra revisión de un vehículo nuevo de año y medio y con 35000km.

 

¿A alguien le ha pasado algo parecido? Gracias

 

Muy descontento y desilusionado con Peugeot en general.

Link to comment
Share on other sites

Hola compañero siento que hayas tenidos tantos problemas en mi caso la verdad solo dos; camara marcha atras y puente trasero por lo demas

todo ha funcionado perfectamente y lo que mas asusta esos extraños exporadicos me refiero a un dia se cuelga la pantalla al otro va bien un dia

aprietas un boton de algo y no va y al rato si etc...de esas cosas cero; la verdad contento un Salu2.

Link to comment
Share on other sites

Buenas compañero, entiendo tu mosqueo ya que comprarte un coche nuevo y que le salgan pegas tan pronto es una putada, la verdad.

 

Yo también llevo el coche a Edauto. También me quejé de que la primera y la marcha atrás no entraban bien pero no me dieron solución.

 

Lo del crujido del embrague me lo engrasaron el año pasado y tras un tiempo vuelve a crujir. También tengo que volver a llevarlo.

 

Por lo demás, estando en garantía ya me han cambiado los faros full led, la cámara trasera y el puente trasero. También me repintaron el spoiler trasero porque rozaba con el techo al abrir el maletero.

 

Tampoco tengo queja del taller, más bien del coche, pero si me arreglan el embrague ya no tengo motivos de queja.

 

Lo malo es el tiempo que pierdes, los días que te quedas sin coche, etc.

 

Saludos! Y paciencia...

Link to comment
Share on other sites

Joe leyendote se me ha venido un sentimiento de congoja... Yo llevo el mismo tiempo que tu con el coche y la verdad es que solo he tenido un problema que fue la valvula EGR que me cambiaron y no he tenido más problema... Toco madera porque pfffff

 

Espero que se solucionen dichos problemas y todo vaya a mejor.

 

Un saludo!!

Link to comment
Share on other sites

Hace 11 horas, [email protected] dijo:

Compré mi Peugeot 308 Sw el 31/03/2015 en el concesionario Zarauto (Zaragoza). Ese mismo día nos fuimos de vacaciones, estrenando el vehículo con toda la ilusión, hacia Córdoba. A mitad de camino, empezó a saltar un aviso de que llevara el vehículo inmediatamente a cualquier concesionario porque existía un problema. Como ya no era horario comercial, tuve que esperarme a la mañana del día 01/04/2015 para acercarlo al concesionario de Córdoba.
Allí me comentaron que tenía una bombilla de la marcha atrás fundida y por eso saltaba el aviso. Me dieron copia de lo que le aparecía en el ordenador al conectar mi vehículo. Estuve una semana de vacaciones allí, estrenando mi vehículo nuevo, con sabor agridulce, porque estaba estrenando vehículo nuevo y tenía un defecto.
Al volver de vacaciones, nos dirigimos nuevamente al concesionario de Zaragoza, y nos cambiaron la bombilla.
Hasta la fecha, no volvió a persistir dicho problema.

Durante este verano, nos percatamos de que la 1º marcha y la marcha atrás rascaban, incluso costaban meterla. Además de esto, el embrague sonaba como un muelle oxidado. Por ello, el día 07/09/2016, decidí llevar el vehículo al concesionario EDAUTO de Benisanó (Valencia), que es el que se encuentra más cercano a mi lugar de residencia actual, y me dijeron que tenían que cambiarme el embrague entero, que al parecer habían algunos modelos de la serie del mío, que salieron con ese defecto.
El día 19/09/2016, llevé el vehículo, dejándolo en dicho concesionario para efectuarme el cambio de embrague, devolviéndoseme el 21/09/2016. La 1º marcha seguía rascando, comentándome el mecánico que hasta que circule unos 1000km es normal.


De camino a casa, que vivo a unos 50km, me percaté que la dirección tendía hacia la derecha, es decir, si ponía el volante recto, el vehículo tendía a salirse al arcén. Es decir, tengo que ir con el volante ligeramente girado a la izquierda para ir recto.
Lo llevo el día 23/09/2016 para comentarle esto, y me comentan que les extraña, pero que se lo deje para mirarlo, que tendrán que alinear la dirección, concertándome cita para el próximo 27/09/2016. Otro día que pierdo bajando al concesionario, para otra revisión de un vehículo nuevo de año y medio y con 35000km.

 

¿A alguien le ha pasado algo parecido? Gracias

 

Muy descontento y desilusionado con Peugeot en general.

Que por una bombilla de marcha atras te salga un aviso "acojonante" tiene guasa.

Lo del embrague al parecer es un fallo de algunos 308 segun he leído por aqui.

Lo de la dirección torcida es porque para desmontar el embrague, hay que sacar el cambio y para eso, desmontar palieres, soltándolos de las manguetas, es decir desmontando rotulas de direccion y mas. Fallo muy gordo del concesionario, no alinear la dirección tras desmontar todo eso.

Desde luego es una faena comprarte un coche nuevo y pasar por el taller tanto. Aunque también hay que ver que en garantia se han hecho cargo, y no te han dado largas ( como le ha pasado a algun forero).

Que ni de coña intenten cobrarte el alineado de direccion. Es culpa suya.

Link to comment
Share on other sites

Se me olvido comentar, que lo de que rasque la primera y la explicacion de que se quitara en mil km. me suena raro. Al menos yo no le veo ninguna explicación lógica.

Las marchas rascan por desembrague incompleto, o sincronizadores gastados. Yo no veo nada que deba "ajustarse" con el uso.

 

Link to comment
Share on other sites

Hace 52 minutos, Charlie40 dijo:

Se me olvido comentar, que lo de que rasque la primera y la explicacion de que se quitara en mil km. me suena raro. Al menos yo no le veo ninguna explicación lógica.

Las marchas rascan por desembrague incompleto, o sincronizadores gastados. Yo no veo nada que deba "ajustarse" con el uso.

 

El mio tiene 30.000 kms y sigue como el primer día...

Link to comment
Share on other sites

Pues si que es una faena el tener que acudir tanto al taller. Efectivamente la garantia se esta haciendo cargo. Pero aun asi, te crea una sensacion de desilusion increible. Te compras un coche con ilusion y te encuentras con esto.

Lo de la direccion, como bien comentas Charlie40, no tenia pensado pagarlo, puesto que entro en el taller funcionando perfectamente, y al salir, ya no iba bien, asi que...el problema es de ellos.

 

Muchas gracias a todos por vuestros mensajes. Son alentadores, y mas para mi, que soy novato en este foro. 

 

Un saludo ;)

Link to comment
Share on other sites

Buenas tardes.

 

Al apagar el coche la pantalla se apaga pero se queda un rato en modo digamos "suspendido". Al cabo de un rato se apaga completamente.

 

Al abrir la puerta del coche con el mando empieza a encenderse. Lo normal es que entre que abres la puerta, te sientas y le das al contacto ya pasan unos segundos en los que la pantalla se está encendiendo por lo que normalmente arranca bastante rápido.

 

Si tardas mucho en darle al contacto tras abrir la puerta, la pantalla se vuelve a apagar y entonces es cuando puede tardarte casi un minuto entero en encenderse.

 

No se si me he explicado bien. Pero vamos, por esto es por lo que a veces parece que tarda mas y otras es casi inmediato.

 

Otra cosa es lo que dice jj_gargo que no se encienda para nada. Que esto ya sería preocupante.

 

 

 

 

Link to comment
Share on other sites

Hace 36 minutos, fishmemory dijo:

Buenas tardes.

 

Al apagar el coche la pantalla se apaga pero se queda un rato en modo digamos "suspendido". Al cabo de un rato se apaga completamente.

 

Al abrir la puerta del coche con el mando empieza a encenderse. Lo normal es que entre que abres la puerta, te sientas y le das al contacto ya pasan unos segundos en los que la pantalla se está encendiendo por lo que normalmente arranca bastante rápido.

 

Si tardas mucho en darle al contacto tras abrir la puerta, la pantalla se vuelve a apagar y entonces es cuando puede tardarte casi un minuto entero en encenderse.

 

No se si me he explicado bien. Pero vamos, por esto es por lo que a veces parece que tarda mas y otras es casi inmediato.

 

Otra cosa es lo que dice jj_gargo que no se encienda para nada. Que esto ya sería preocupante.

 

 

 

 

Muchas gracias.

Eso explica la tardanza.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...