Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Marcador temperatura aceite pillado


Recommended Posts

me ha pasado algo curioso. en plena marcha y con temperatura de funcionamiento normal el indicador de temperatura de aceite se ha disparado al máximo (el de temperatura del refrigerante estaba en valores normales). he detenido el coche y todo iba bien pero me he fijada que cuando he quitado el contacto el indicador solo baja un poco (es como si entendiese que la posición de apago estubiese en la mitad). Adjunto fotos, que puedo hacer, alguíen sabe a que se debe?

 

P.D.: el coche funciona perfectamente y el indicador de temperatura del liquido refrigerante también.

IMG_20170121_001042.jpg

IMG_20170121_001049.jpg

Link to post
Share on other sites


Puede que te este fallando algún sensor como el manocontacto de presión de aceite situado cerca del bloque motor o en el radiador/enfriador del filtro de aceite. Puede ser la sonda sensor.captor temperatura de aceite.

 

¿Qué motor es? Te recomiendo una limpieza y ver el estado de los conectores de esos sensores. Lo más adecuado sería hacer una diagnosis o un reseteo de testigos y parámetros del cuadro, como comenta el compañero.

 

 

Link to post
Share on other sites

Es un 2.0 hdi 140 cv. He estado obsevando y, cuando quitas el contacto y el cuadro se apaga totalmente la manecilla intenta bajar pero es como si cogiese un tope o algo y de ahi no pasa. Ademàs, he hecho 140 km con el coche y el indicador de temperatura del refrigerante va perfectamente y en ningún momento ha pasado de los 70 grados. 

Link to post
Share on other sites
El 21/1/2017 a las 0:22, wenceslao27 dijo:

me ha pasado algo curioso. en plena marcha y con temperatura de funcionamiento normal el indicador de temperatura de aceite se ha disparado al máximo (el de temperatura del refrigerante estaba en valores normales). he detenido el coche y todo iba bien pero me he fijada que cuando he quitado el contacto el indicador solo baja un poco (es como si entendiese que la posición de apago estubiese en la mitad). Adjunto fotos, que puedo hacer, alguíen sabe a que se debe?

 

P.D.: el coche funciona perfectamente y el indicador de temperatura del liquido refrigerante también.

IMG_20170121_001042.jpg

IMG_20170121_001049.jpg

A MI 407 136CV la aguja de la temperatura enseguida se pone a 85 o 90 de ahí no pasa, pero no se si deberia de ir ahora en invierno a 70 o 75.

Link to post
Share on other sites
  • Our picks

    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 121 replies
    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 77 replies
×
×
  • Create New...